<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta property="fb:app_id" content="719412025521252">
<meta property="fb:pages" content="115173820282809">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://verdeyazul.diarioinformacion.com/xmlrpc.php">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<!-- CMP -->
<script type="text/javascript">
var nameGZ  = 'Ediciones Reunidas. S.A.';
var privacyPolicyURLGZ  = '/info/politica-general-de-privacidad.php';
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
<!-- // CMP end -->
<script>
var utag_data = { 
"site":"inf",
"epi_tipo_agrupacion":"nucleo",
"epi_visualizacion":"web-clasica",
"epi_ambito":"editorial",
"epi_categoria":"webs",
"epi_seccion": "verdeyazul",
"epi_seccion_padre": "verdeyazul",
"epi_tipo": "noticia-ficha",
'epi_plataforma_acceso': 'web'
};
</script>
<!-- start tms v1.1 -->
<script>if(window.__utag_proxy_enabled=!0,window.dataLayer=window.dataLayer||[],function(){var e={epi:{}};try{if(utag_data){for(var a in utag_data)e[a]=utag_data[a];Object.keys(e).forEach(function(a){a.match(/^epi_/)&&(e.epi[a.replace("epi_","")]=e[a],delete e[a])})}else;e.event="datalayer-pre-initialized",window.dataLayer.push(e)}catch(a){e.event="datalayer-pre-initialized",window.dataLayer.push(e)}}(),"undefined"==typeof utag)try{window.utag={view:function(e,a,t){window.dataLayer.push({event:"virtual-pageview",path:document.location.pathname,pageViewData:e})},link:function(e,a,t){if(e.eventCat&&e.eventAct){var n=JSON.parse(JSON.stringify(e));n.eventLbl||(n.eventLbl=void 0),n.eventVal||(n.eventVal=void 0),n.non_interaction||(n.non_interaction=!1),"wm_swipe"===e.eventCat?window.swipeEvent=n:"KIOSCO_CONSUMO"===e.eventCat?window.dataLayer.push({event:"virtual-pageview",path:"/visor/"+e.eventAct}):"Adblock"===e.eventCat||window.dataLayer.push({event:"gaEvent",eventData:n}),e.socialNetwork&&e.socialAction&&window.dataLayer.push({event:"gaSocial",eventData:n})}},track:function(e,a,t,n,i){}}}catch(e){}</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>
<!-- end tms v1.1 -->
<!-- ******************* PUBLICIDAD GOOGLE ******************* -->
<script>
console.log('adUnit: vya/noticias');
window.adm_config = {
"adUnit" : "vya/noticias",
"isMobile": screen.width < 768
};
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>
<!-- // ******************* PUBLICIDAD GOOGLE end ******************* -->
<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El reto de proteger el 30% de los océanos en 2030 - Verde y Azul</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El reto de proteger el 30% de los océanos en 2030 - Verde y Azul" />
<meta property="og:description" content="Es otro de los grandes acuerdos de la One Planet Summit y España ya se ha adherido a la iniciativa. Antes deberá contarse con un nuevo tratado que depende de Naciones Unidas. La cumbre One Planet For Biodiversity Summit, que ha tenido lugar esta semana bajo el impulso del presidente francés, Emmanuel Macron, ha sido [&hellip;]" />
<meta property="og:url" content="https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html" />
<meta property="og:site_name" content="Verde y Azul" />
<meta property="article:publisher" content="https://www.facebook.com/Verde-y-Azul-115173820282809/" />
<meta property="article:published_time" content="2021-01-13T09:09:29+00:00" />
<meta property="article:modified_time" content="2021-01-13T09:22:48+00:00" />
<meta property="og:image" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="6 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://verdeyazul.diarioinformacion.com/#website","url":"http://verdeyazul.diarioinformacion.com/","name":"Verde y Azul","description":"Medio ambiente","potentialAction":[{"@type":"SearchAction","target":"http://verdeyazul.diarioinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html#primaryimage","inLanguage":"es","url":"https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana.jpg","width":880,"height":500},{"@type":"WebPage","@id":"https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html#webpage","url":"https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html","name":"El reto de proteger el 30% de los oc\u00e9anos en 2030 - Verde y Azul","isPartOf":{"@id":"http://verdeyazul.diarioinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html#primaryimage"},"datePublished":"2021-01-13T09:09:29+00:00","dateModified":"2021-01-13T09:22:48+00:00","author":{"@id":"http://verdeyazul.diarioinformacion.com/#/schema/person/cf934a6b0dcd148ee3c61372b3da6a98"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html"]}]},{"@type":"Person","@id":"http://verdeyazul.diarioinformacion.com/#/schema/person/cf934a6b0dcd148ee3c61372b3da6a98","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"http://verdeyazul.diarioinformacion.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["http://verdeyazul.diarioinformacion.com"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed" href="https://verdeyazul.diarioinformacion.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed de los comentarios" href="https://verdeyazul.diarioinformacion.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Comentario El reto de proteger el 30% de los océanos en 2030 del feed" href="https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://verdeyazul.diarioinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/fr17c0ew/bqux8.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%7CArchivo+Narrow%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='gridlove-main-css'  href='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/css/min.css?ver=1.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/q4zhcu7q/bqux8.css" media="all"/>
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<script src='//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/7b1wirhh/bqux8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<link rel="https://api.w.org/" href="https://verdeyazul.diarioinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://verdeyazul.diarioinformacion.com/wp-json/wp/v2/posts/2213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://verdeyazul.diarioinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://verdeyazul.diarioinformacion.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://verdeyazul.diarioinformacion.com/?p=2213' />
<link rel="alternate" type="application/json+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fel-reto-de-proteger-el-30-de-los-oceanos-en-2030.html" />
<link rel="alternate" type="text/xml+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fel-reto-de-proteger-el-30-de-los-oceanos-en-2030.html&#038;format=xml" />
<link rel="amphtml" href="https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html/amp"><link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<style type="text/css">.h3, h3 { line-height: 1.2; font-size: 22px; } .entry-category { font-family: 'Archivo Narrow'; } .gridlove-cover-content .entry-header { display: flex; flex-direction: column; } .gridlove-cover-content .entry-header .entry-category { flex: 1 0 auto; } .gridlove-cover-content .entry-meta { margin-bottom: 40px; position: relative; bottom: 0; } .gridlove-post-b .entry-image img, .gridlove-post-d .entry-image img, .gridlove-post { /*height:380px;*/ } .gridlove-post .box-inner-ellipsis { height: 220px; max-height: 220px; } .gridlove-post-a .box-inner-ellipsis { height:120px; max-height: 120px; } .gridlove-post-d .box-inner-ellipsis { display: flex; align-items: flex-end; height:210px; max-height: 210px; } .skyAd { position: fixed; width: 100%; z-index: 9998; } .skyAd .container { position: relative; } .skyAd .container iframe { max-width: none; } .si, .sd { position: absolute; top: 0; display: block; } .si .Ad, .sd .Ad { margin: 0; } .si .Ad img, .sd .Ad img { max-width: none; } .si { right: 0; margin-right: 1140px; } .sd { left: 0; margin-left: 1140px; } .Creatividad { clear: both; } .Creatividad iframe, .Creatividad div { border: 1px solid #ff0033; margin: 0 auto 32px; } .CreatividadSticky { position: -webkit-sticky; position: sticky; top: 132px; clear: both; } .Ad { margin-bottom: 32px; } .gridlove-site-header { margin-bottom: 12px; } #pc-div-gpt-ad_728 { margin-bottom: 12px; } .gridlove-post-d .box-inner-ellipsis { height: 100%; max-height: 100%; } .module-desc { max-width: none; } @media (min-width: 1024px) { .container { max-width: 1140px; } .Contenidos { display: table; vertical-align: top; } .Contenido { display: table-cell; vertical-align: top; } .ColumnaDerechaConBanners { display: table-cell; vertical-align: top; } } @media (min-width: 1200px) { .container { max-width: 1140px; } } @media (min-width: 1230px) { .gridlove-module .gridlove-slider .col-lg-6 { max-width: 518px!important; min-width: 0px!important; }} h1 { color: #000000; }</style>		<style type="text/css" id="wp-custom-css">
h2, .h2, .col-lg-12 .gridlove-post-b .h3 {font-size: 22px !important;}		</style>
</head>
<body class="post-template-default single single-post postid-2213 single-format-standard unknown gridlove-cover-overlay-soft-dark gridlove-v_1_8">
<!-- cpm_fmega -->
<div id="div-gpt-ad_int"></div>     
<div class="skyAd p-0 fixed-top">
<div class="container p-0">  
<!-- cpm_si -->        
<div class="si">
<div id="div-gpt-ad_skyizda"></div>
</div>
<!-- cpm_sd -->
<div class="sd">
<div id="div-gpt-ad_skydcha"></div>
</div>
</div>
</div>
<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
<div class="gridlove-header-top">
<div class="container">
<div class="gridlove-slot-l">
</div>
<div class="gridlove-slot-r">
</div>
</div>				
</div>			
<div class="gridlove-header-wrapper">
<div class="gridlove-header-1 gridlove-header-middle container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop" class="gridlove-main-nav gridlove-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>            	<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>
<div id="gridlove-header-sticky" class="gridlove-header-sticky">
<div class="container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>	
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>					<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>								
</header>
<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">
<div class="container">
<div class="gridlove-site-branding mini">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo-mini" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-1.png" alt="Verde y Azul"></a></span>
</div>
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>							<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>				
</ul>
</div>
</div>
<!-- Header PC -->
<div id="pc-div-gpt-ad_728" class="Ad" data-type="pc"></div>
<div class="gridlove-share gridlove-box gridlove-sticky-share" style="position: fixed; z-index: 3000; padding: 12px 12px 12px 1px; width: 35px;">
<a href="javascript:void(0);"  class="gridlove-linkedin gridlove-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fel-reto-de-proteger-el-30-de-los-oceanos-en-2030.html&amp;title=El%20reto%20de%20proteger%20el%2030%25%20de%20los%20oc%C3%A9anos%20en%202030"><i class="fa fa-linkedin"></i></a>									<a href="javascript:void(0);" class="gridlove-facebook gridlove-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fel-reto-de-proteger-el-30-de-los-oceanos-en-2030.html&amp;t=El%20reto%20de%20proteger%20el%2030%25%20de%20los%20oc%C3%A9anos%20en%202030"><i class="fa fa-facebook"></i></a>									<a href="https://api.whatsapp.com/send?text=El%20reto%20de%20proteger%20el%2030%25%20de%20los%20oc%C3%A9anos%20en%202030 https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fel-reto-de-proteger-el-30-de-los-oceanos-en-2030.html" class="gridlove-whatsapp"><i class="fa fa-whatsapp"></i></a>									<a href="javascript:void(0);" class="gridlove-twitter gridlove-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fel-reto-de-proteger-el-30-de-los-oceanos-en-2030.html&amp;text=El%20reto%20de%20proteger%20el%2030%25%20de%20los%20oc%C3%A9anos%20en%202030"><i class="fa fa-twitter"></i></a>									<a href="mailto:?subject=El%20reto%20de%20proteger%20el%2030%25%20de%20los%20oc%C3%A9anos%20en%202030&amp;body=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fel-reto-de-proteger-el-30-de-los-oceanos-en-2030.html" class="gridlove-mailto"><i class="fa fa-envelope-o"></i></a>				
</div>
<div id="content" class="gridlove-site-content container gridlove-sidebar-right">
<div class="row Contenidos">
<!-- CPM_M -->
<div class="p-0">            
<div class="topAd">
<div class="Ad" id="movil-div-gpt-ad_728"  data-type="movil"></div>
</div> 
</div>
<!-- / CPM_M -->
<div class="gridlove-content gridlove-single-layout-1 Contenido">
<article id="post-2213" class="gridlove-box box-vm post-2213 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-marino tag-biodiversidad tag-ecosistemas tag-mar tag-medio-marino tag-oceanos">
<div class="entry-image">
<img width="740" height="420" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana-740x420.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" loading="lazy" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana-740x420.jpg 740w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana-300x170.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana-768x436.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana-370x210.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana-270x153.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana-570x324.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/west_coast_dolphins_chase_dekker-oceana.jpg 880w" sizes="(max-width: 740px) 100vw, 740px" />            </div>
<div class="box-inner-p-bigger box-single">
<div class="entry-header">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/medio-marino" class="gridlove-cat gridlove-cat-71">Medio marino</a>	    	</div>
<h1 class="entry-title">El reto de proteger el 30% de los océanos en 2030</h1>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://verdeyazul.diarioinformacion.com/author/medioslab"><img alt='' src='https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' /> Redacción</a></span></span></div><div class="meta-item meta-date"><span class="updated">13 de enero de 2021</span></div><div class="meta-item meta-comments"><a href="https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html#respond">Hacer un comentario</a></div><div class="meta-item meta-rtime">7 minutos</div></div>
</div>
<div class="entry-content">
<div class="article-body">
<h2>Es otro de los grandes acuerdos de la One Planet Summit y España ya se ha adherido a la iniciativa. Antes deberá contarse con un nuevo tratado que depende de Naciones Unidas.</h2>
<p>La cumbre <em>One Planet For Biodiversity Summit</em>, que ha tenido lugar esta semana bajo el impulso del presidente francés, Emmanuel Macron, ha sido también el escenario de un gran compromiso mundial para proteger los océanos. Además de los acuerdos que puedes ver <a href="https://verdeyazul.diarioinformacion.com/11-800-millones-de-euros-para-crear-la-gran-muralla-verde-frente-al-sahara.html">aquí</a>, destaca la decisión de ampliar notablemente la superficie marina protegida, concretamente hasta un 30% del total para el año 2030. España y otros países ribereños ya se han adherido a este proyecto.</p><!-- ad_300dcha --><div class="Creatividad" id="movil-div-gpt-ad_300dcha" data-type="movil"></div>
<p>La iniciativa fue anunciada en el marco del evento <em>One Planet For Biodiversity Summit</em> que se ha celebrado en París. Allí, el presidente Macron ha insistido en que es necesario acelerar la acción y<strong> actuar «ya» con acciones concretas en diferentes campos</strong>, desde la agroecología a las finanzas verdes, y para ello ve preciso «agitar un poco para lograr mayor movilización».</p>
<p>«Lo que hemos decidido hoy tiene que ser conseguido (&#8230;). Ahora hay 50 miembros comprometidos para lograr este objetivo en 2030», ha celebrado el presidente francés que confía en que en los próximos meses se logre elevar esta ambición de cara a lanzar iniciativas tanto para proteger la biodiversidad terrestre, pero también para aumentar la protección marina, la lucha contra la sobrepesca o contra la contaminación. Para financiar la naturaleza, Macron ha puesto sobre la mesa el compromiso de 10.000 millones de dólares durante los dos próximos meses, informa Europa Press.</p>
<p>El compromiso expresado este lunes en el lanzamiento de la Coalición de la Alta Ambición en el <em>One Planet Summit</em> consiste en lograr al menos el 30% del océano en 2030 con el establecimiento de áreas marinas protegidas.</p>
<figure id="attachment_2222" aria-describedby="caption-attachment-2222" style="width: 800px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-2222 size-full" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1.jpg" alt="" width="800" height="450" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1.jpg 800w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1-300x169.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1-768x432.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1-370x208.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1-270x152.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1-570x321.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/One-Planet-summit-800x450-1-740x416.jpg 740w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-2222" class="wp-caption-text">La cumbre ha adoptado importantes acuerdos. Foto: One Planet Summit</figcaption></figure>
<h2>Vacío legal que impide actuar</h2>
<p>Sin embargo, esta voluntad no será posible hasta que se acuerde un nuevo tratado de Naciones Unidas. Por ello, la coalición ha pedido a todos sus miembros que apoyen este proceso «con carácter de urgencia» y confía en ver una mejora significativa en sus 50 estados miembro en las negociaciones de este futuro tratado en Naciones Unidas.</p><!-- in text -->
<p>En concreto, según el compromiso expresado, será necesario también establecer áreas marinas protegidas en alta mar, es decir, en zonas de los océanos que están allende la jurisdicción de los Estados y que supone en torno a dos tercios de todos los mares.</p>
<p>En la actualidad <strong>no es posible proteger estas áreas porque no existe aún un marco jurídico internacional</strong> para llevarlo a cabo. La cuestión podría resolverse mediante el nuevo Tratado que se está negociando en las Naciones Unidas (la conferencia de negociación final prevista estaba en marzo de 2020 pero se aplazó a 2021, por la pandemia).</p>
<figure id="attachment_2218" aria-describedby="caption-attachment-2218" style="width: 770px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-2218 size-large" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-1024x538.jpg" alt="" width="770" height="405" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-1024x538.jpg 1024w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-300x158.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-768x403.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-370x194.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-270x142.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-570x299.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace-740x389.jpg 740w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/greenpeace.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /><figcaption id="caption-attachment-2218" class="wp-caption-text">Los océanos carecen de la protección adecuada. Foto: Greenpeace</figcaption></figure>
<p>Durante el <em>One Planet Summit</em> han participado varios jefes de Estado y/o de Gobierno, como el presidente de Costa Rica, Carlos Alvarado; el viceprimer ministro de China, Han Zheng; el secretario general de la ONU, Antonio Guterres; la presidenta del Banco Central Europeo (BCE), Christine Lagarde; el Príncipe Alberto II de Mónaco o el Príncipe Carlos de Inglaterra, Angela Merkel, Boris Johnson, el director general de la OMS y el de la FAO, Justin Trudeau primer ministro de Canadá, Marco Lambertini presidente de WWF Internacional, entre muchos otros. Por parte de España ha sido la vicepresidenta cuarta y ministra para la Transición Ecológica y Reto Demográfico, Teresa Ribera, quien ha tomado la palabra.</p>
<p>Ribera se ha comprometido a que <strong>España trabajará a nivel doméstico para proteger la biodiversidad terrestre y marina</strong> y a colaborar activamente tras mostrar su apoyo al Plan de Acción para un Mediterráneo Ejemplar en 2030. España cuenta con el 12% de su superficie marina ya protegida.</p><!-- ad_300dchab --><div class="Creatividad" id="movil-div-gpt-ad_300dchab" data-type="movil"></div>
<p>Así, ha manifestado que la voluntad de España pasa por alcanzar este nuevo marco global en la conservación de la biodiversidad para 2030 -una vez que las metas fijadas en 2010 para detener su deterioro en 2020 no se han logrado- en la próxima Cumbre Mundial de Diversidad Biológica que se celebrará este año en Kunming, en China.</p>
<figure id="attachment_2221" aria-describedby="caption-attachment-2221" style="width: 880px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-2221 size-full" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2.jpg" alt="" width="880" height="500" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2.jpg 880w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2-300x170.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2-768x436.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2-370x210.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2-270x153.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2-570x324.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/oceana-2-740x420.jpg 740w" sizes="(max-width: 880px) 100vw, 880px" /><figcaption id="caption-attachment-2221" class="wp-caption-text">Tortuga marina muerta por ingerir un envase de plástico. Foto: Oceana</figcaption></figure>
<h2>Diagnóstico alarmante</h2>
<p>Todos los participantes han reconocido que el daño que estamos ejerciendo en los ecosistemas alcanza ya niveles sin precedentes, catastróficos. La pérdida de biodiversidad es alarmante y la destrucción de la vida silvestre abre la puerta a crisis sanitarias como la que estamos padeciendo actualmente en todo el planeta, con el coronavirus. <strong>El 60% de las enfermedades conocidas y el 75% de las nuevas descubiertas son zoonóticas</strong>.</p>
<p>El 75% de la superficie terrestre de la Tierra ha sido alterada significativamente por acciones humanas, tales como la pérdida del 85% del área de humedales. 66% del área oceánica está experimentando múltiples impactos antropogénicos, como la sobrepesca, la contaminación y los cambios químicos por acidificación.</p>
<p>«Protegeremos la biodiversidad marina y gestionaremos los recursos de forma sostenible a medida que realizamos inversiones en la Economía Azul», ha subrayado Ribera. También ha dicho que España seguirá «a la vanguardia de los esfuerzos multilaterales para proteger la biodiversidad terrestre y marina y ha instado a otros países a apoyar iniciativas regionales de protección marina.</p>
<h2>España seguirá desarrollando áreas marinas pesqueras</h2>
<p>En ese sentido, ha confirmado que España apoyará el objetivo de proteger el 30% del océano global de aquí a 2030 y, a nivel doméstico se seguirán desarrollando las áreas marinas protegidas de interés pesquero, una herramienta que según ha defendido en el encuentro internacional ha demostrado ser «más eficaz en la conservación y recuperación de la pesca y la biodiversidad oceánica».</p>
<p>En concreto, ha explicado que España trabajará activamente en el <em>Plan de Acción para un Mediterráneo Ejemplar en 2030</em>, especialmente contra la pesca ilegal, no declarada y no reglamentada. Por otro lado, <strong>ha reiterado el compromiso de España con el «despliegue responsable» de energías renovables marinas</strong>.</p>
<p>El <em>Plan de Acción para un Mediterráneo Ejemplar 2030</em> tiene cuatro objetivos multisectoriales a desarrollar por los Estados que forman la cuenca y que pasan por proteger el 30% de su extensión en 2030; acabar gradualmente con la sobrepesca; prohibir los plásticos de un solo uso y avanzar hacia la sostenibilidad del transporte marítimo.</p>
<figure id="attachment_2219" aria-describedby="caption-attachment-2219" style="width: 987px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-2219 size-full" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_.jpg" alt="" width="987" height="555" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_.jpg 987w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_-300x169.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_-768x432.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_-370x208.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_-270x152.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_-570x321.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/saveposidonia.net_-740x416.jpg 740w" sizes="(max-width: 987px) 100vw, 987px" /><figcaption id="caption-attachment-2219" class="wp-caption-text">España hizo hincapié en la potenciación de las reservas marinas. Foto: saveposidonia.net</figcaption></figure>
<p>El Príncipe Alberto II de Mónaco ha manifestado que los mares y océanos dependen de las personas y las personas dependen de ellos; de modo que es preciso garantizar su salud para las futuras generaciones. «Debemos empezar a tratarlos como a los bosques y nos gustaría proteger el precioso y frágil Mediterráneo», ha manifestado.</p>
<p>Por su parte, la ministra francesa de Transformación Ecológica, Barbara Pompeli, ha subrayado el impacto significativo del cambio climático en el Mediterráneo, que sufre un aumento de temperatura de la que la industria marítima «es en parte responsable», ya que es el séptimo mayor emisor de gases de efecto invernadero.</p>
<p>En su intervención, Ribera ha defendido que la pérdida de biodiversidad en el mar procede de fuentes terrestres por lo que también se debe invertir en el modo de producir y gestionar los residuos terrestres.</p>
<h2>Pendientes de Naciones Unidas</h2>
<p>Para la representante de la ONG High Seas Coallition, Peggy Kalas, ha celebrado el lanzamiento de la Coalición de Alta Ambición lanzada en el One Planet Summit porque es un «importante compromiso» para lograr la protección de al menos el 30% del océano para el año 2030 mediante el establecimiento de Áreas Marinas Protegidas.</p>
<p>Sin embargo, en declaraciones a Europa Press ha advertido de que esto no será posible hasta que no se acuerde un nuevo y sólido Tratado de la Naciones Unidas, por lo que pide a «todos los miembros» de la Coalición que apoyen este proceso de tratado «con carácter de urgencia» y confía en ver una mejora «significativa» en la postura de los 50 Estados -que forman parte- en las negociaciones del Tratado para asegurar que el objetivo es «realmente posible».</p>
</div>
</p>
<div class="entry-tags">
<a href="https://verdeyazul.diarioinformacion.com/t/biodiversidad" rel="tag">biodiversidad</a> <a href="https://verdeyazul.diarioinformacion.com/t/ecosistemas" rel="tag">ecosistemas</a> <a href="https://verdeyazul.diarioinformacion.com/t/mar" rel="tag">mar</a> <a href="https://verdeyazul.diarioinformacion.com/t/medio-marino" rel="tag">medio marino</a> <a href="https://verdeyazul.diarioinformacion.com/t/oceanos" rel="tag">océanos</a>        </div>
</div>
<div class="gridlove-author">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-5">
<img alt='' src='https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                </div>
<div class="col-lg-10 col-md-10 col-sm-12">
<h4>Redacción</h4>                    <div class="gridlove-author-desc">
</div>
<div class="gridlove-author-links">
<a href="https://verdeyazul.diarioinformacion.com/author/medioslab" class="gridlove-pill pill-large">Ver todos los artículos</a><a href="http://verdeyazul.diarioinformacion.com" target="_blank" class="gridlove-sl-item fa fa-link"></a>                    </div>
</div>
</div>
</div>
<nav class="gridlove-prev-next-nav">
<div class="gridlove-prev-link">
<a href="https://verdeyazul.diarioinformacion.com/la-acuicultura-espanola-zarandeada-por-el-covid.html">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-left"></i></span>
<span class="gridlove-pn-link">La acuicultura española, zarandeada por el Covid</span>
</a>
</div>
<div class="gridlove-next-link">
<a href="https://verdeyazul.diarioinformacion.com/el-cambio-climatico-impulsa-la-carabela-portuguesa.html">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
<span class="gridlove-pn-link">El cambio climático impulsa la carabela portuguesa</span>
</a>
</div>
</nav>
</div>
</article>
<div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger">
<div class="module-header"><div class="module-title"><h4 class="h2">Hacer un comentario</h4></div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html#respond" style="display:none;">Cancelar</a></small></h3><form action="https://verdeyazul.diarioinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar nombre y correo electrónico para la próxima vez que comentes.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hacer un comentario" /> <input type='hidden' name='comment_post_ID' value='2213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div>
<div class="gridlove-related">
<div class="gridlove-module">
<div class="module-header"><div class="module-title"><h4 class="h2">Te puede interesar</h4></div></div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-2226 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-medio-marino tag-acuicultura tag-consumo tag-covid tag-mar tag-medio-marino tag-oceanos tag-pesca">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/la-acuicultura-espanola-zarandeada-por-el-covid.html" title="La acuicultura española, zarandeada por el Covid"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/forafosvega_20180321_162109b-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/empresas" class="gridlove-cat gridlove-cat-7">Empresas</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/la-acuicultura-espanola-zarandeada-por-el-covid.html">La acuicultura española, zarandeada por el Covid</a></h2>            <div class="entry-content"><p>España es el país europeo que más pescado consume, pero el Covid ha dañado seriamente la acuicultura, industria que cada vez tiene más peso en este sector. Además, los eventos climáticos externos, como los grandes...</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-2066 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-medio-marino tag-biodiversidad tag-carabela-portuguesa tag-mar tag-medio-marino tag-medusas tag-oceanos tag-tortuga-marina">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/el-cambio-climatico-impulsa-la-carabela-portuguesa.html" title="El cambio climático impulsa la carabela portuguesa"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/vistaalmar-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/medio-marino" class="gridlove-cat gridlove-cat-71">Medio marino</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/el-cambio-climatico-impulsa-la-carabela-portuguesa.html">El cambio climático impulsa la carabela portuguesa</a></h2>            <div class="entry-content"><p>La peligrosa carabela portuguesa está llegando a las costas gallegas, favorecida por los temporales, pero también por el calentamiento del agua y la reducción de las poblaciones de tortuga marina, su gran depredador Las...</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-1985 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-medio-marino tag-clima tag-costa tag-emergencia-climatica tag-litoral tag-mar tag-medio-marino tag-urbanizacion">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/los-municipios-mas-urbanizados-expuestos-al-cambio-climatico.html" title="Los municipios costeros más urbanizados, expuestos al cambio climático"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/01/2property-in-orihuela-costa-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/los-municipios-mas-urbanizados-expuestos-al-cambio-climatico.html">Los municipios costeros más urbanizados, expuestos al cambio climático</a></h2>            <div class="entry-content"><p>Málaga, Valencia, Alicante, Baleares y Canarias tienen el mayor número de municipios con su litoral edificado, en algunos casos en más del 80% de su longitud. De este modo, su población queda expuesta a los efectos del...</p>
</div>
</div>
</div>    
</article>                            </div>
</div>
</div>
</div>
</div>
<div class="gridlove-sidebar ColumnaDerechaConBanners">
<!-- 300dcha --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div><!-- 300dchab --><div class="ContendorCreatividad"><div id="search-2" class="widget gridlove-box widget_search"><form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form></div>
<div id="recent-posts-2" class="widget gridlove-box widget_recent_entries">
<h4 class="widget-title">Últimos artículos</h4>
<ul>
<li>
<a href="https://verdeyazul.diarioinformacion.com/la-acuicultura-espanola-zarandeada-por-el-covid.html">La acuicultura española, zarandeada por el Covid</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/el-reto-de-proteger-el-30-de-los-oceanos-en-2030.html" aria-current="page">El reto de proteger el 30% de los océanos en 2030</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/filomena-confirma-el-cambio-climatico.html">Filomena confirma el cambio climático</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/11-800-millones-de-euros-para-crear-la-gran-muralla-verde-frente-al-sahara.html">11.800 millones de euros para crear la Gran Muralla Verde frente al Sahara</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/el-amazonas-perdio-dos-campos-de-futbol-de-selva-cada-minuto-en-2020.html">El Amazonas perdió dos campos de fútbol de selva cada minuto en 2020</a>
</li>
</ul>
</div>	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchab" data-type="pc"></div></div><!-- 300dchac --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchac" data-type="pc"></div></div>		
<script>
$(function(){
$('.ColumnaDerechaConBanners').each(function () {
var AlturaColumna = $(this).innerHeight();
var Banners = $(this).find('.ContendorCreatividad');
var NumeroBanners = Banners.length;
var NuevaAlturaBanners = AlturaColumna / NumeroBanners;
if (AlturaColumna / NumeroBanners > 700 && screen.width >= 768) {
var NuevaAlturaBanners = AlturaColumna / NumeroBanners - 1;
$('.ContendorCreatividad').css('min-height', NuevaAlturaBanners);
}
console.log('**** AlturaColumna: ' + AlturaColumna + '/' + NumeroBanners + ' = ' + NuevaAlturaBanners + ' > 700 :: Desktop (' + (screen.width >= 768) + ') :: NuevaAlturaBanners: ' + NuevaAlturaBanners + ' ****');
});
})
</script>
</div>
</div>
</div>

<div class="conatiner"><div class="gridlove-ad"><!-- footer -->
<div class="Ad" id="div-gpt-ad_bottom980c"></div></div></div>
<div id="footer" class="gridlove-footer">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-6 col-sm-12">
</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="categories-3" class="widget widget_categories"><h4 class="widget-title">Secciones</h4>
<ul>
<li class="cat-item cat-item-1"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a>
<ul class='children'>
<li class="cat-item cat-item-8"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/contaminacion">Contaminación</a>
</li>
<li class="cat-item cat-item-4"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/energias">Energías</a>
</li>
<li class="cat-item cat-item-70"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/movilidad-sostenible">Movilidad sostenible</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-7"><a href="https://verdeyazul.diarioinformacion.com/c/empresas">Empresas</a>
</li>
<li class="cat-item cat-item-6"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a>
<ul class='children'>
<li class="cat-item cat-item-13"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/divulgacion">Divulgación</a>
</li>
<li class="cat-item cat-item-12"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/entrevistas">Entrevistas</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-72"><a href="https://verdeyazul.diarioinformacion.com/c/espana-natural">España natural</a>
<ul class='children'>
<li class="cat-item cat-item-73"><a href="https://verdeyazul.diarioinformacion.com/c/espana-natural/especies">Especies</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-71"><a href="https://verdeyazul.diarioinformacion.com/c/medio-marino">Medio marino</a>
</li>
<li class="cat-item cat-item-3"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a>
<ul class='children'>
<li class="cat-item cat-item-10"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/biodiversidad">Biodiversidad</a>
</li>
<li class="cat-item cat-item-68"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/consumo-responsable">Consumo responsable</a>
</li>
<li class="cat-item cat-item-9"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/ecosistemas">Ecosistemas</a>
</li>
<li class="cat-item cat-item-69"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/plastico">Plástico</a>
</li>
</ul>
</li>
</ul>
</div>													</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Nosotros</h4><div class="menu-menubottom-container"><ul id="menu-menubottom" class="menu"><li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a target="_blank" rel="nofollow" href="https://verdeyazul.diarioinformacion.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a target="_blank" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://verdeyazul.diarioinformacion.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://verdeyazul.diarioinformacion.com/contactar">Contactar</a></li>
</ul></div></div>													</div>
</div>
</div>
<div class="gridlove-copyright">
<div class="container">
<p style="text-align: center">Copyright © 2021. Verde y Azul un proyecto de Prensa Ibérica.</p>					<br><a title="Preferencias de privacidad" href="javascript:Didomi.preferences.show();">Preferencias de privacidad</a>
</div>
</div>
</div>
<button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button>
<div class="gridlove-sidebar-action-wrapper">
<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>
<div class="gridlove-sidebar-action-inside">
<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
<ul id="menu-menutop-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>		</div>
<div class="widget gridlove-box">
<p>	
Your Header Sidebar area is currently empty. Hurry up and <a href="https://verdeyazul.diarioinformacion.com/wp-admin/widgets.php" target="_blank">add some widgets</a>.					</p>
</div>
</div>
</div>
<div class="gridlove-sidebar-action-overlay"></div>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='gridlove-main-js-extra'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-2.png","logo_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/js/min.js?ver=1.8' id='gridlove-main-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">
/* <![CDATA[ */
document.getElementById("menu-item-178647").addEventListener("click", PreferenciasPrivacidad); function PreferenciasPrivacidad() { Didomi.preferences.show(); return false; }
/* ]]> */
</script></body>
</html><!-- WP Fastest Cache file was created in 1.2085061073303 seconds, on 13-01-21 12:48:01 -->