<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta property="fb:app_id" content="719412025521252">
<meta property="fb:pages" content="115173820282809">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://verdeyazul.diarioinformacion.com/xmlrpc.php">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<!-- CMP -->
<script type="text/javascript">
var nameGZ  = 'Ediciones Reunidas. S.A.';
var privacyPolicyURLGZ  = '/info/politica-general-de-privacidad.php';
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
<!-- // CMP end -->
<script>
var utag_data = { 
"site":"inf",
"epi_tipo_agrupacion":"nucleo",
"epi_visualizacion":"web-clasica",
"epi_ambito":"editorial",
"epi_categoria":"webs",
"epi_seccion": "verdeyazul",
"epi_seccion_padre": "verdeyazul",
"epi_tipo": "noticia-ficha",
'epi_plataforma_acceso': 'web'
};
</script>
<!-- start tms v1.1 -->
<script>if(window.__utag_proxy_enabled=!0,window.dataLayer=window.dataLayer||[],function(){var e={epi:{}};try{if(utag_data){for(var a in utag_data)e[a]=utag_data[a];Object.keys(e).forEach(function(a){a.match(/^epi_/)&&(e.epi[a.replace("epi_","")]=e[a],delete e[a])})}else;e.event="datalayer-pre-initialized",window.dataLayer.push(e)}catch(a){e.event="datalayer-pre-initialized",window.dataLayer.push(e)}}(),"undefined"==typeof utag)try{window.utag={view:function(e,a,t){window.dataLayer.push({event:"virtual-pageview",path:document.location.pathname,pageViewData:e})},link:function(e,a,t){if(e.eventCat&&e.eventAct){var n=JSON.parse(JSON.stringify(e));n.eventLbl||(n.eventLbl=void 0),n.eventVal||(n.eventVal=void 0),n.non_interaction||(n.non_interaction=!1),"wm_swipe"===e.eventCat?window.swipeEvent=n:"KIOSCO_CONSUMO"===e.eventCat?window.dataLayer.push({event:"virtual-pageview",path:"/visor/"+e.eventAct}):"Adblock"===e.eventCat||window.dataLayer.push({event:"gaEvent",eventData:n}),e.socialNetwork&&e.socialAction&&window.dataLayer.push({event:"gaSocial",eventData:n})}},track:function(e,a,t,n,i){}}}catch(e){}</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>
<!-- end tms v1.1 -->
<!-- ******************* PUBLICIDAD GOOGLE ******************* -->
<script>
console.log('adUnit: vya/cambio-climatico_n');
window.adm_config = {
"adUnit" : "vya/cambio-climatico_n",
"isMobile": screen.width < 768
};
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>
<!-- // ******************* PUBLICIDAD GOOGLE end ******************* -->
<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hacia la sostenibilidad climática de la construcción - Verde y Azul</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hacia la sostenibilidad climática de la construcción - Verde y Azul" />
<meta property="og:description" content="La edificación consume casi la mitad de las materias primas extraídas en el mundo, pero podría mantener la calidad rebajando esa cantidad. Sólo el 30% de los residuos del sector se reutilizan" />
<meta property="og:url" content="http://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html" />
<meta property="og:site_name" content="Verde y Azul" />
<meta property="article:publisher" content="https://www.facebook.com/Verde-y-Azul-115173820282809/" />
<meta property="article:published_time" content="2020-07-12T14:32:29+00:00" />
<meta property="article:modified_time" content="2020-07-23T14:35:39+00:00" />
<meta property="og:image" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1040" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Joan Lluís Ferrer">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="6 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://verdeyazul.diarioinformacion.com/#website","url":"http://verdeyazul.diarioinformacion.com/","name":"Verde y Azul","description":"Medio ambiente","potentialAction":[{"@type":"SearchAction","target":"http://verdeyazul.diarioinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html#primaryimage","inLanguage":"es","url":"https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46.jpg","width":1800,"height":1040,"caption":"Fachada-jard\u00edn en un edificio del centro de la ciudad de Par\u00eds, una tendencia cada vez m\u00e1s extendida. | Shutterstock"},{"@type":"WebPage","@id":"http://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html#webpage","url":"http://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html","name":"Hacia la sostenibilidad clim\u00e1tica de la construcci\u00f3n - Verde y Azul","isPartOf":{"@id":"http://verdeyazul.diarioinformacion.com/#website"},"primaryImageOfPage":{"@id":"http://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html#primaryimage"},"datePublished":"2020-07-12T14:32:29+00:00","dateModified":"2020-07-23T14:35:39+00:00","author":{"@id":"http://verdeyazul.diarioinformacion.com/#/schema/person/0e9ab3fb4138fd6a4cbbe994ea2a4137"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html"]}]},{"@type":"Person","@id":"http://verdeyazul.diarioinformacion.com/#/schema/person/0e9ab3fb4138fd6a4cbbe994ea2a4137","name":"Joan Llu\u00eds Ferrer","image":{"@type":"ImageObject","@id":"http://verdeyazul.diarioinformacion.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=96&d=mm&r=g","caption":"Joan Llu\u00eds Ferrer"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed" href="https://verdeyazul.diarioinformacion.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed de los comentarios" href="https://verdeyazul.diarioinformacion.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Comentario Hacia la sostenibilidad climática de la construcción del feed" href="https://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://verdeyazul.diarioinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/fr17c0ew/bqux8.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%7CArchivo+Narrow%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='gridlove-main-css'  href='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/css/min.css?ver=1.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/q4zhcu7q/bqux8.css" media="all"/>
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<script src='//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/7b1wirhh/bqux8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<link rel="https://api.w.org/" href="https://verdeyazul.diarioinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://verdeyazul.diarioinformacion.com/wp-json/wp/v2/posts/105" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://verdeyazul.diarioinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://verdeyazul.diarioinformacion.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://verdeyazul.diarioinformacion.com/?p=105' />
<link rel="alternate" type="application/json+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fsostenibilidad-construccion.html" />
<link rel="alternate" type="text/xml+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fsostenibilidad-construccion.html&#038;format=xml" />
<link rel="amphtml" href="https://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html/amp"><link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<style type="text/css">.h3, h3 { line-height: 1.2; font-size: 22px; } .entry-category { font-family: 'Archivo Narrow'; } .gridlove-cover-content .entry-header { display: flex; flex-direction: column; } .gridlove-cover-content .entry-header .entry-category { flex: 1 0 auto; } .gridlove-cover-content .entry-meta { margin-bottom: 40px; position: relative; bottom: 0; } .gridlove-post-b .entry-image img, .gridlove-post-d .entry-image img, .gridlove-post { /*height:380px;*/ } .gridlove-post .box-inner-ellipsis { height: 220px; max-height: 220px; } .gridlove-post-a .box-inner-ellipsis { height:120px; max-height: 120px; } .gridlove-post-d .box-inner-ellipsis { display: flex; align-items: flex-end; height:210px; max-height: 210px; } .skyAd { position: fixed; width: 100%; z-index: 9998; } .skyAd .container { position: relative; } .skyAd .container iframe { max-width: none; } .si, .sd { position: absolute; top: 0; display: block; } .si .Ad, .sd .Ad { margin: 0; } .si .Ad img, .sd .Ad img { max-width: none; } .si { right: 0; margin-right: 1140px; } .sd { left: 0; margin-left: 1140px; } .Creatividad { clear: both; } .Creatividad iframe, .Creatividad div { border: 1px solid #ff0033; margin: 0 auto 32px; } .CreatividadSticky { position: -webkit-sticky; position: sticky; top: 132px; clear: both; } .Ad { margin-bottom: 32px; } .gridlove-site-header { margin-bottom: 12px; } #pc-div-gpt-ad_728 { margin-bottom: 12px; } .gridlove-post-d .box-inner-ellipsis { height: 100%; max-height: 100%; } .module-desc { max-width: none; } @media (min-width: 1024px) { .container { max-width: 1140px; } .Contenidos { display: table; vertical-align: top; } .Contenido { display: table-cell; vertical-align: top; } .ColumnaDerechaConBanners { display: table-cell; vertical-align: top; } } @media (min-width: 1200px) { .container { max-width: 1140px; } } @media (min-width: 1230px) { .gridlove-module .gridlove-slider .col-lg-6 { max-width: 518px!important; min-width: 0px!important; }} h1 { color: #000000; }</style>		<style type="text/css" id="wp-custom-css">
h2, .h2, .col-lg-12 .gridlove-post-b .h3 {font-size: 22px !important;}		</style>
</head>
<body class="post-template-default single single-post postid-105 single-format-standard unknown gridlove-cover-overlay-soft-dark gridlove-v_1_8">
<!-- cpm_fmega -->
<div id="div-gpt-ad_int"></div>     
<div class="skyAd p-0 fixed-top">
<div class="container p-0">  
<!-- cpm_si -->        
<div class="si">
<div id="div-gpt-ad_skyizda"></div>
</div>
<!-- cpm_sd -->
<div class="sd">
<div id="div-gpt-ad_skydcha"></div>
</div>
</div>
</div>
<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
<div class="gridlove-header-top">
<div class="container">
<div class="gridlove-slot-l">
</div>
<div class="gridlove-slot-r">
<li>
<ul id="menu-rrss" class="gridlove-soc-menu"><li id="menu-item-3006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3006"><a href="https://www.facebook.com/verdeyazules/"><span class="gridlove-social-name">Facebook</span></a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="https://twitter.com/VerdeyAzul_es"><span class="gridlove-social-name">Twitter</span></a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3008"><a href="https://www.instagram.com/verdeyazul_es/"><span class="gridlove-social-name">Instagram</span></a></li>
</ul></li>
</div>
</div>				
</div>			
<div class="gridlove-header-wrapper">
<div class="gridlove-header-1 gridlove-header-middle container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop" class="gridlove-main-nav gridlove-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>            	<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>
<div id="gridlove-header-sticky" class="gridlove-header-sticky">
<div class="container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>	
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>					<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>								
</header>
<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">
<div class="container">
<div class="gridlove-site-branding mini">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo-mini" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-1.png" alt="Verde y Azul"></a></span>
</div>
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>							<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>				
</ul>
</div>
</div>
<!-- Header PC -->
<div id="pc-div-gpt-ad_728" class="Ad" data-type="pc"></div>
<div class="gridlove-share gridlove-box gridlove-sticky-share" style="position: fixed; z-index: 3000; padding: 12px 12px 12px 1px; width: 35px;">
<a href="javascript:void(0);"  class="gridlove-linkedin gridlove-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fsostenibilidad-construccion.html&amp;title=Hacia%20la%20sostenibilidad%20clim%C3%A1tica%20de%20la%20construcci%C3%B3n"><i class="fa fa-linkedin"></i></a>									<a href="javascript:void(0);" class="gridlove-facebook gridlove-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fsostenibilidad-construccion.html&amp;t=Hacia%20la%20sostenibilidad%20clim%C3%A1tica%20de%20la%20construcci%C3%B3n"><i class="fa fa-facebook"></i></a>									<a href="https://api.whatsapp.com/send?text=Hacia%20la%20sostenibilidad%20clim%C3%A1tica%20de%20la%20construcci%C3%B3n https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fsostenibilidad-construccion.html" class="gridlove-whatsapp"><i class="fa fa-whatsapp"></i></a>									<a href="javascript:void(0);" class="gridlove-twitter gridlove-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fsostenibilidad-construccion.html&amp;text=Hacia%20la%20sostenibilidad%20clim%C3%A1tica%20de%20la%20construcci%C3%B3n"><i class="fa fa-twitter"></i></a>									<a href="mailto:?subject=Hacia%20la%20sostenibilidad%20clim%C3%A1tica%20de%20la%20construcci%C3%B3n&amp;body=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Fsostenibilidad-construccion.html" class="gridlove-mailto"><i class="fa fa-envelope-o"></i></a>				
</div>
<div id="content" class="gridlove-site-content container gridlove-sidebar-right">
<div class="row Contenidos">
<!-- CPM_M -->
<div class="p-0">            
<div class="topAd">
<div class="Ad" id="movil-div-gpt-ad_728"  data-type="movil"></div>
</div> 
</div>
<!-- / CPM_M -->
<div class="gridlove-content gridlove-single-layout-1 Contenido">
<article id="post-105" class="gridlove-box box-vm post-105 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico">
<div class="entry-image">
<img width="740" height="428" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-740x428.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" loading="lazy" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-740x428.jpg 740w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-300x173.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-1024x592.jpg 1024w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-768x444.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-1536x887.jpg 1536w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-370x214.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-270x156.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46-570x329.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/portada-article-img-46.jpg 1800w" sizes="(max-width: 740px) 100vw, 740px" />            </div>
<div class="box-inner-p-bigger box-single">
<div class="entry-header">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>	    	</div>
<h1 class="entry-title">Hacia la sostenibilidad climática de la construcción</h1>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://verdeyazul.diarioinformacion.com/author/joanlluis"><img alt='' src='https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' /> Joan Lluís Ferrer</a></span></span></div><div class="meta-item meta-date"><span class="updated">12 de julio de 2020</span></div><div class="meta-item meta-comments"><a href="https://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html#comments">1 comentario</a></div><div class="meta-item meta-rtime">6 minutos</div></div>
</div>
<div class="entry-headline h5">
<p>La edificación consume casi la mitad de las materias primas extraídas en el mundo, pero podría mantener la calidad rebajando esa cantidad. Sólo el 30% de los residuos del sector se reutilizan</p>
</div>
<div class="entry-content">
<p>Los edificios podrían tener la misma resistencia estructural empleando solo la mitad del cemento que ahora se utiliza. El diseño inteligente, la introducción de materiales más sostenibles y una mayor eficiencia energética son algunos de los retos para frenar el impacto que causa esta industria sobre el clima y los ecosistemas. Las nuevas leyes fijan metas concretas para conciliar la construcción y el medio ambiente.<br />
Prácticamente la mitad de los materiales extraídos en el mundo en la actualidad son empleados en el sector de la construcción, que ya es responsable del 28% de las emisiones de CO2 de todo el planeta, porcentaje que podría aumentar a casi el 50% para 2050, según pone de manifiesto un exhaustivo estudio elaborado por la Fundación Ellen MacArthur en colaboración Material Economics. La construcción, por tanto, junto con el transporte, la ganadería o la moda, es uno de los grandes responsables de la actual crisis climática, al menos tal y como está planteada ahora esta industria. Algunos indicios, sin embargo, empiezan a mostrar signos de esperanza para el futuro.</p><!-- ad_300dcha --><div class="Creatividad" id="movil-div-gpt-ad_300dcha" data-type="movil"></div>
<figure id="attachment_107" aria-describedby="caption-attachment-107" style="width: 430px" class="wp-caption alignnone"><img loading="lazy" src="http://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/edificios.jpg" alt="" width="430" height="371" class="size-full wp-image-107" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/edificios.jpg 430w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/edificios-300x259.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/edificios-370x319.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/07/edificios-270x233.jpg 270w" sizes="(max-width: 430px) 100vw, 430px" /><figcaption id="caption-attachment-107" class="wp-caption-text">Rascacielos en el núcleo turístico de Benidorm | Información</figcaption></figure>
<p>El citado estudio señala que si se mantiene el actual ritmo de crecimiento de la construcción, para 2060 se construirá semanalmente el equivalente a la ciudad de París en todo el mundo. Ya en 2050 se consumirán 90.000 millones de toneladas de materiales, frente a los 40.000 millones de 2010. Se trata de una cifra que sobrepasa ampliamente la cantidad que el planeta puede proporcionar de forma sostenible. Eso supondrá que las emisiones de CO2 derivadas de esta actividad industrial serán casi el 50% del total, frente al 28% actual</p>
<p>Si se redujera la demanda de acero, aluminio, cemento y plástico dentro de una estrategia basada en la economía circular, la construcción podría reducir sus emisiones globales en un 38% a mediados de siglo.</p>
<p>Pero ¿es eso posible? Según el estudio de la prestigiosa fundación, cuyos informes hallan una gran resonancia mundial, a menudo es posible lograr la misma resistencia estructural en un inmueble usando solo el 50-60% del cemento que ahora se utiliza. Eso se conseguiría, por un lado, reduciendo el contenido de cemento en el hormigón y, por otra parte, utilizando menos hormigón en las estructuras.</p>
<h2>Baja reutilización</h2>
<p>Otro de los problemas que genera esta industria son sus residuos, especialmente voluminosos. La reutilización de materiales podría ahorrar una cantidad ingente de las emisiones generadas, pero actualmente sólo entre un 20% y un 30% de los residuos de construcción se reutilizan o reciclan en el conjunto de Europa. El 54% va a parar al vertedero. Esto es debido, según el informe, al mal diseño, pues si se emplearan materiales adecuados, podrían ser reutilizados masivamente.</p><!-- in text -->
<p>La Directiva Marco de Residuos de la Unión Europea fija como objetivo reciclar el 70% de los desechos de construcción en el presente año 2020, meta claramente incumplida con el citado 20%-30% actual. La falta de confianza en los materiales reciclados por parte de las empresas frena la reutilización, según las patronales.</p>
<p>El consumo energético, por otra parte, constituye otra de las asignaturas pendientes del sector. El Institut Català d&#8217;Energia recuerda que los edificios representan el 26% del consumo de energía de Catalunya y el 10,6% de las emisiones de gases de efecto invernadero. Para reducir estas cifras hay que invertir en eficiencia energética en los inmuebles, sobre todo en los más antiguos. Pero no es tarea fácil. Un informe del Colegio de Aparejadores de Barcelona afirma que «el patrimonio residencial español se caracteriza por ser un parque relativamente envejecido». Por ejemplo, el 80% de las viviendas de Catalunya son anteriores a 1980, cuando las normas sobre eficiencia energética eran muy poco exigentes.</p>
<blockquote><p>Alargar la vida útil de los edificios para evitar su prematura demolición es otro de los objetivos que apuntan los expertos</p></blockquote>
<p>Esta entidad profesional recuerda que reducir el consumo energético de los edificios pasa, en primer lugar, por reducir las necesidades de calefacción o refrigeración. Mejorar el aislamiento y la estanqueidad de ventanas, techos y paredes, así como proteger las casas del sol es la primera medida, junto con el uso de energías renovables.</p><!-- ad_300dchab --><div class="Creatividad" id="movil-div-gpt-ad_300dchab" data-type="movil"></div>
<p>Nuevamente es la UE la que establece objetivos y metas: a final de 2020 los nuevos edificios (y también los rehabilitados) deberán tener un consumo energético nulo o casi nulo, desde su construcción hasta su demolición. Para los edificios públicos, esta obligación ya está vigente desde comienzos de 2019. El nuevo Código Técnico de la Construcción de España de 2020 ya recogerá las exigencias derivadas de las normativas europeas.</p>
<p>Alargar la vida útil de los edificios para evitar su prematura demolición y todo el impacto que ello conlleva ha de ser otro de los objetivos, según los expertos.</p>
<h2>Casas &#8216;pasivas&#8217;</h2>
<p>Desde hace unos años proliferan empresas y entidades que se dedican a impulsar la implantación de técnicas, diseños y materiales que hagan las casas más respetuosas en el planeta. Es el caso de la Plataforma de Edificación Passivhaus (PEP), que utiliza este concepto de construcción (casa pasiva, en castellano), originado en Alemania. Passivhaus es una tendencia que «combina un elevado confort interior con un consumo de energía muy bajo y un precio asequible, gracias a la parte envolvente del edificio y a un sistema de ventilación controlado», explica en su web.</p>
<p>No se trata de un movimiento minoritario, sino que son centenares las viviendas (sobre todo aisladas, pero también edificios plurifamiliares) que están levantándose en España bajo estos criterios. Según los datos de la citada plataforma, en España hay actualmente casi 100.000 metros cuadrados construidos con este certificado, todos ellos de uso residencial, a los que hay que añadir 28.000 más en usos terciarios (equipamientos públicos).</p>
<p>Dado que las ciudades constituyen los grandes focos de emisiones y éstas están constituidas por edificios, cada inmueble puede convertirse en realidad en un instrumento contra la contaminación. Así lo entienden cada vez más expertos que abogan por convertir las fachadas en auténticos jardines en vertical, llenas de plantas desde la acera hasta la azotea. Este sistema es una de las armas para luchar contra las &#8216;islas de calor&#8217; que constituye todo núcleo urbano por su acumulación de asfalto, hormigón y metal. La temperatura media en ellas es superior a su entorno rural, por lo que el ajardinamiento y arbolado intensivo es visto cada vez más como una forma de equilibrar la temperatura en las ciudades. Además, este tipo de jardines en vertical contribuyen a capturar carbono de la atmósfera. Los edificios, por tanto, pueden convertirse también en un aliado del clima.</p>
<h2>Las claves</h2>
<p><strong>PORCENTAJE</strong>: La construcción genera el 28% de las emisiones</p>
<p>El sector de la construcción es uno de los mayores emisores de CO2 a la atmósfera, y para 2050 puede llegar a emitir el 50% del total.</p>
<p><strong>ENERGÍA</strong>: Las nuevas leyes obligan a un consumo casi nulo</p>
<p>El nuevo Código Técnico de Edificación obliga a los nuevos edificios y reformas a incluir un consumo nulo o casi nulo desde este año.</p>
<p><strong>DISTINCIÓN</strong>: Casi 100.000 m2 de casas con el sello Passivhaus</p>
<p>Este sello garantiza que la casa ha sido construida siguiendo criterios ecológicos y de consumo energético muy bajo.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/SC7mJCTPmm8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<div class="gridlove-author">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-5">
<img alt='' src='https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                </div>
<div class="col-lg-10 col-md-10 col-sm-12">
<h4>Joan Lluís Ferrer</h4>                    <div class="gridlove-author-desc">
</div>
<div class="gridlove-author-links">
<a href="https://verdeyazul.diarioinformacion.com/author/joanlluis" class="gridlove-pill pill-large">Ver todos los artículos</a>                    </div>
</div>
</div>
</div>
<nav class="gridlove-prev-next-nav">
<div class="gridlove-prev-link">
<a href="https://verdeyazul.diarioinformacion.com/calentamiento-plagas-cultivos.html">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-left"></i></span>
<span class="gridlove-pn-link">El calentamiento dispara las plagas de los cultivos</span>
</a>
</div>
<div class="gridlove-next-link">
<a href="https://verdeyazul.diarioinformacion.com/caida-emisiones.html">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
<span class="gridlove-pn-link">La mayor caída de emisiones de la historia</span>
</a>
</div>
</nav>
</div>
</article>
<div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger">
<div class="module-header"><div class="module-title"><h4 class="h2">1 comentario</h4></div></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sostenibilidad-construccion.html#respond" style="display:none;">Cancelar</a></small></h3><form action="https://verdeyazul.diarioinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar nombre y correo electrónico para la próxima vez que comentes.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hacer un comentario" /> <input type='hidden' name='comment_post_ID' value='105' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
<ul class="comment-list">
<li id="comment-7" class="comment even thread-even depth-1">
<article id="div-comment-7" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/5819f839de779461b389cb5988caab66?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5819f839de779461b389cb5988caab66?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn"><a href='https://recorriendogc.es/tag/transgrancanaria-2021/' rel='external nofollow ugc' class='url'>Transgrancanaria</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://verdeyazul.diarioinformacion.com/sostenibilidad-construccion.html#comment-7">
<time datetime="2020-08-04T19:38:20+02:00">
4 de agosto de 2020 a las 7:38 PM							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Si queremos podemos, tenemos que empezar a fabricar y construir con materias que una vez no usemos, se puedan reciclar o reutilizar.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-7' data-commentid="7" data-postid="105" data-belowelement="div-comment-7" data-respondelement="respond" data-replyto="Responder a Transgrancanaria" aria-label='Responder a Transgrancanaria'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul>
</div>
<div class="gridlove-related">
<div class="gridlove-module">
<div class="module-header"><div class="module-title"><h4 class="h2">Te puede interesar</h4></div></div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-3210 post type-post status-publish format-standard has-post-thumbnail hentry category-biodiversidad category-cambio-climatico tag-biodiversidad tag-cambio-climatico tag-carbono tag-clima tag-co2 tag-especies tag-extincion tag-prehistoria tag-sexta-extincion">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/ni-asteroides-ni-vulcanismo-las-extinciones-masivas-tienen-que-ver-con-el-co2.html" title="Ni asteroides ni vulcanismo: las extinciones masivas tienen que ver con el CO2"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/02/nationalgeographic-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/ni-asteroides-ni-vulcanismo-las-extinciones-masivas-tienen-que-ver-con-el-co2.html">Ni asteroides ni vulcanismo: las extinciones masivas tienen que ver con el CO2</a></h2>            <div class="entry-content"><p>Ni el asteroide que cayó en el Cretácico al noroeste de la península de Yucatán, en México, ni el intenso vulcanismo entre el Pérmico y el Triásico habrían generado por sí solos las grandes extinciones masivas de la...</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-3182 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-contaminacion tag-cambio-climatico tag-clima tag-contaminacion tag-emisiones tag-muertes tag-particulas tag-polucion">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/las-muertes-por-polucion-son-el-doble-de-las-esperadas-uno-de-cada-cinco-fallecimientos.html" title="La polución provoca casi el 11% de las muertes en España"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/02/pollution-4796858_1280-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/las-muertes-por-polucion-son-el-doble-de-las-esperadas-uno-de-cada-cinco-fallecimientos.html">La polución provoca casi el 11% de las muertes en España</a></h2>            <div class="entry-content"><p>Las consecuencias de la polución atmosférica sobre la salud son peores de lo que se creía. El mayor estudio realizado sobre el tema hasta ahora acaba de revelar que una de cada cinco muertes que se producen al año en el...</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-3168 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico tag-artico tag-clima tag-efecto-invernadero tag-gases tag-hielo tag-metano tag-polo-norte">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/hacia-el-primer-verano-sin-hielo-en-el-artico.html" title="¿Hacia el primer verano sin hielo en el Ártico?"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2021/02/vickydoc1-en-Pixabay-Alaska_nature-1929524-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/hacia-el-primer-verano-sin-hielo-en-el-artico.html">¿Hacia el primer verano sin hielo en el Ártico?</a></h2>            <div class="entry-content"><p>El mar de Laptev, en el Ártico, no se congeló este octubre por primera vez desde que hay registros. Esto puede provocar una cadena de consecuencias ecológicas en todo el planeta. Además, al descongelarse el permafrost...</p>
</div>
</div>
</div>    
</article>                            </div>
</div>
</div>
</div>
</div>
<div class="gridlove-sidebar ColumnaDerechaConBanners">
<!-- 300dcha --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div><!-- 300dchab --><div class="ContendorCreatividad"><div id="search-2" class="widget gridlove-box widget_search"><form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form></div>
<div id="recent-posts-2" class="widget gridlove-box widget_recent_entries">
<h4 class="widget-title">Últimos artículos</h4>
<ul>
<li>
<a href="https://verdeyazul.diarioinformacion.com/que-es-el-biogas-la-energia-renovable-mas-desconocida.html">¿Qué es el biogás, la energía renovable más desconocida?</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/ni-asteroides-ni-vulcanismo-las-extinciones-masivas-tienen-que-ver-con-el-co2.html">Ni asteroides ni vulcanismo: las extinciones masivas tienen que ver con el CO2</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/el-cormoran-monudo-en-peligro-este-es-el-plan-para-salvarlo.html">El cormorán moñudo en peligro: este es el plan para salvarlo</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/las-muertes-por-polucion-son-el-doble-de-las-esperadas-uno-de-cada-cinco-fallecimientos.html">La polución provoca casi el 11% de las muertes en España</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/hacia-el-primer-verano-sin-hielo-en-el-artico.html">¿Hacia el primer verano sin hielo en el Ártico?</a>
</li>
</ul>
</div>	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchab" data-type="pc"></div></div><!-- 300dchac --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchac" data-type="pc"></div></div>		
<script>
$(function(){
$('.ColumnaDerechaConBanners').each(function () {
var AlturaColumna = $(this).innerHeight();
var Banners = $(this).find('.ContendorCreatividad');
var NumeroBanners = Banners.length;
var NuevaAlturaBanners = AlturaColumna / NumeroBanners;
if (AlturaColumna / NumeroBanners > 700 && screen.width >= 768) {
var NuevaAlturaBanners = AlturaColumna / NumeroBanners - 1;
$('.ContendorCreatividad').css('min-height', NuevaAlturaBanners);
}
console.log('**** AlturaColumna: ' + AlturaColumna + '/' + NumeroBanners + ' = ' + NuevaAlturaBanners + ' > 700 :: Desktop (' + (screen.width >= 768) + ') :: NuevaAlturaBanners: ' + NuevaAlturaBanners + ' ****');
});
})
</script>
</div>
</div>
</div>

<div class="conatiner"><div class="gridlove-ad"><!-- footer -->
<div class="Ad" id="div-gpt-ad_bottom980c"></div></div></div>
<div id="footer" class="gridlove-footer">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-6 col-sm-12">
</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="categories-3" class="widget widget_categories"><h4 class="widget-title">Secciones</h4>
<ul>
<li class="cat-item cat-item-1"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a>
<ul class='children'>
<li class="cat-item cat-item-8"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/contaminacion">Contaminación</a>
</li>
<li class="cat-item cat-item-4"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/energias">Energías</a>
</li>
<li class="cat-item cat-item-70"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/movilidad-sostenible">Movilidad sostenible</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-7"><a href="https://verdeyazul.diarioinformacion.com/c/empresas">Empresas</a>
</li>
<li class="cat-item cat-item-6"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a>
<ul class='children'>
<li class="cat-item cat-item-13"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/divulgacion">Divulgación</a>
</li>
<li class="cat-item cat-item-12"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/entrevistas">Entrevistas</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-72"><a href="https://verdeyazul.diarioinformacion.com/c/espana-natural">España natural</a>
<ul class='children'>
<li class="cat-item cat-item-74"><a href="https://verdeyazul.diarioinformacion.com/c/espana-natural/espacios-naturales">Espacios naturales</a>
</li>
<li class="cat-item cat-item-73"><a href="https://verdeyazul.diarioinformacion.com/c/espana-natural/especies">Especies</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-71"><a href="https://verdeyazul.diarioinformacion.com/c/medio-marino">Medio marino</a>
</li>
<li class="cat-item cat-item-3"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a>
<ul class='children'>
<li class="cat-item cat-item-10"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/biodiversidad">Biodiversidad</a>
</li>
<li class="cat-item cat-item-68"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/consumo-responsable">Consumo responsable</a>
</li>
<li class="cat-item cat-item-9"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/ecosistemas">Ecosistemas</a>
</li>
<li class="cat-item cat-item-69"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/plastico">Plástico</a>
</li>
</ul>
</li>
</ul>
</div>													</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Nosotros</h4><div class="menu-menubottom-container"><ul id="menu-menubottom" class="menu"><li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a target="_blank" rel="nofollow" href="https://verdeyazul.diarioinformacion.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a target="_blank" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://verdeyazul.diarioinformacion.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://verdeyazul.diarioinformacion.com/contactar">Contactar</a></li>
</ul></div></div>													</div>
</div>
</div>
<div class="gridlove-copyright">
<div class="container">
<p style="text-align: center">Copyright © 2021. Verde y Azul un proyecto de Prensa Ibérica.</p>					<br><a title="Preferencias de privacidad" href="javascript:Didomi.preferences.show();">Preferencias de privacidad</a>
</div>
</div>
</div>
<button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button>
<div class="gridlove-sidebar-action-wrapper">
<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>
<div class="gridlove-sidebar-action-inside">
<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
<ul id="menu-menutop-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>		</div>
<div class="widget gridlove-box">
<p>	
Your Header Sidebar area is currently empty. Hurry up and <a href="https://verdeyazul.diarioinformacion.com/wp-admin/widgets.php" target="_blank">add some widgets</a>.					</p>
</div>
</div>
</div>
<div class="gridlove-sidebar-action-overlay"></div>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='gridlove-main-js-extra'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-2.png","logo_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/js/min.js?ver=1.8' id='gridlove-main-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">
/* <![CDATA[ */
document.getElementById("menu-item-178647").addEventListener("click", PreferenciasPrivacidad); function PreferenciasPrivacidad() { Didomi.preferences.show(); return false; }
/* ]]> */
</script></body>
</html><!-- WP Fastest Cache file was created in 1.5306391716003 seconds, on 11-02-21 13:40:14 --><!-- need to refresh to see cached version -->