<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta property="fb:app_id" content="719412025521252">
<meta property="fb:pages" content="115173820282809">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<!-- CMP -->
<script type="text/javascript">
var nameGZ  = 'Ediciones Reunidas. S.A.';
var privacyPolicyURLGZ  = '/info/politica-general-de-privacidad.php';
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
<!-- // CMP end -->
<script>
var utag_data = { 
"site":"inf",
"epi_tipo_agrupacion":"nucleo",
"epi_visualizacion":"web-clasica",
"epi_ambito":"editorial",
"epi_categoria":"webs",
"epi_seccion": "verdeyazul",
"epi_seccion_padre": "verdeyazul",
"epi_tipo": "noticia-ficha",
'epi_plataforma_acceso': 'web'
};
</script>
<!-- start tms v1.1 -->
<script>if(window.__utag_proxy_enabled=!0,window.dataLayer=window.dataLayer||[],function(){var e={epi:{}};try{if(utag_data){for(var a in utag_data)e[a]=utag_data[a];Object.keys(e).forEach(function(a){a.match(/^epi_/)&&(e.epi[a.replace("epi_","")]=e[a],delete e[a])})}else;e.event="datalayer-pre-initialized",window.dataLayer.push(e)}catch(a){e.event="datalayer-pre-initialized",window.dataLayer.push(e)}}(),"undefined"==typeof utag)try{window.utag={view:function(e,a,t){window.dataLayer.push({event:"virtual-pageview",path:document.location.pathname,pageViewData:e})},link:function(e,a,t){if(e.eventCat&&e.eventAct){var n=JSON.parse(JSON.stringify(e));n.eventLbl||(n.eventLbl=void 0),n.eventVal||(n.eventVal=void 0),n.non_interaction||(n.non_interaction=!1),"wm_swipe"===e.eventCat?window.swipeEvent=n:"KIOSCO_CONSUMO"===e.eventCat?window.dataLayer.push({event:"virtual-pageview",path:"/visor/"+e.eventAct}):"Adblock"===e.eventCat||window.dataLayer.push({event:"gaEvent",eventData:n}),e.socialNetwork&&e.socialAction&&window.dataLayer.push({event:"gaSocial",eventData:n})}},track:function(e,a,t,n,i){}}}catch(e){}</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>
<!-- end tms v1.1 -->
<!-- ******************* PUBLICIDAD GOOGLE ******************* -->
<script>
console.log('adUnit: vya/cambio-climatico_n');
window.adm_config = {
"adUnit" : "vya/cambio-climatico_n",
"isMobile": screen.width < 768
};
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>
<!-- // ******************* PUBLICIDAD GOOGLE end ******************* -->
<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&#039;Fast fashion&#039;: la moda que mata el planeta - Verde y Azul</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Fast fashion&#039;: la moda que mata el planeta - Verde y Azul" />
<meta property="og:description" content="La compra compulsiva de ropa todas las temporadas genera una espiral de destrucción ambiental cada vez mayor. Una sola camiseta de algodón necesita casi 3.000 litros de agua para ser fabricada. La industria textil provoca más emisiones que todos los aviones y barcos comerciales juntos. Fast fashion. Esta es la palabra que ha empezado a [&hellip;]" />
<meta property="og:url" content="https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html" />
<meta property="og:site_name" content="Verde y Azul" />
<meta property="article:publisher" content="https://www.facebook.com/Verde-y-Azul-115173820282809/" />
<meta property="article:published_time" content="2020-12-22T10:42:04+00:00" />
<meta property="article:modified_time" content="2020-12-22T10:51:04+00:00" />
<meta property="og:image" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="843" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Joan Lluís Ferrer">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://verdeyazul.diarioinformacion.com/#website","url":"http://verdeyazul.diarioinformacion.com/","name":"Verde y Azul","description":"Medio ambiente","potentialAction":[{"@type":"SearchAction","target":"http://verdeyazul.diarioinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html#primaryimage","inLanguage":"es","url":"https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11.jpg","width":1500,"height":843},{"@type":"WebPage","@id":"https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html#webpage","url":"https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html","name":"'Fast fashion': la moda que mata el planeta - Verde y Azul","isPartOf":{"@id":"http://verdeyazul.diarioinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html#primaryimage"},"datePublished":"2020-12-22T10:42:04+00:00","dateModified":"2020-12-22T10:51:04+00:00","author":{"@id":"http://verdeyazul.diarioinformacion.com/#/schema/person/0e9ab3fb4138fd6a4cbbe994ea2a4137"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html"]}]},{"@type":"Person","@id":"http://verdeyazul.diarioinformacion.com/#/schema/person/0e9ab3fb4138fd6a4cbbe994ea2a4137","name":"Joan Llu\u00eds Ferrer","image":{"@type":"ImageObject","@id":"http://verdeyazul.diarioinformacion.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=96&d=mm&r=g","caption":"Joan Llu\u00eds Ferrer"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed" href="https://verdeyazul.diarioinformacion.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed de los comentarios" href="https://verdeyazul.diarioinformacion.com/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://verdeyazul.diarioinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/fr17c0ew/bqux8.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%7CArchivo+Narrow%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='gridlove-main-css'  href='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/css/min.css?ver=1.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/q4zhcu7q/bqux8.css" media="all"/>
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<script src='//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/7b1wirhh/bqux8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<link rel="https://api.w.org/" href="https://verdeyazul.diarioinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://verdeyazul.diarioinformacion.com/wp-json/wp/v2/posts/1695" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://verdeyazul.diarioinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://verdeyazul.diarioinformacion.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://verdeyazul.diarioinformacion.com/?p=1695' />
<link rel="alternate" type="application/json+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Ffast-fashion-la-moda-que-mata-el-planeta.html" />
<link rel="alternate" type="text/xml+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Ffast-fashion-la-moda-que-mata-el-planeta.html&#038;format=xml" />
<link rel="amphtml" href="https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html/amp"><link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<style type="text/css">.h3, h3 { line-height: 1.2; font-size: 22px; } .entry-category { font-family: 'Archivo Narrow'; } .gridlove-cover-content .entry-header { display: flex; flex-direction: column; } .gridlove-cover-content .entry-header .entry-category { flex: 1 0 auto; } .gridlove-cover-content .entry-meta { margin-bottom: 40px; position: relative; bottom: 0; } .gridlove-post-b .entry-image img, .gridlove-post-d .entry-image img, .gridlove-post { /*height:380px;*/ } .gridlove-post .box-inner-ellipsis { height: 220px; max-height: 220px; } .gridlove-post-a .box-inner-ellipsis { height:120px; max-height: 120px; } .gridlove-post-d .box-inner-ellipsis { display: flex; align-items: flex-end; height:210px; max-height: 210px; } .skyAd { position: fixed; width: 100%; z-index: 9998; } .skyAd .container { position: relative; } .skyAd .container iframe { max-width: none; } .si, .sd { position: absolute; top: 0; display: block; } .si .Ad, .sd .Ad { margin: 0; } .si .Ad img, .sd .Ad img { max-width: none; } .si { right: 0; margin-right: 1140px; } .sd { left: 0; margin-left: 1140px; } .Creatividad { clear: both; } .Creatividad iframe, .Creatividad div { border: 1px solid #ff0033; margin: 0 auto 32px; } .CreatividadSticky { position: -webkit-sticky; position: sticky; top: 132px; clear: both; } .Ad { margin-bottom: 32px; } .gridlove-site-header { margin-bottom: 12px; } #pc-div-gpt-ad_728 { margin-bottom: 12px; } .gridlove-post-d .box-inner-ellipsis { height: 100%; max-height: 100%; } .module-desc { max-width: none; } @media (min-width: 1024px) { .container { max-width: 1140px; } .Contenidos { display: table; vertical-align: top; } .Contenido { display: table-cell; vertical-align: top; } .ColumnaDerechaConBanners { display: table-cell; vertical-align: top; } } @media (min-width: 1200px) { .container { max-width: 1140px; } } @media (min-width: 1230px) { .gridlove-module .gridlove-slider .col-lg-6 { max-width: 518px!important; min-width: 0px!important; }} h1 { color: #000000; }</style>		<style type="text/css" id="wp-custom-css">
h2, .h2, .col-lg-12 .gridlove-post-b .h3 {font-size: 22px !important;}		</style>
</head>
<body class="post-template-default single single-post postid-1695 single-format-standard unknown gridlove-cover-overlay-soft-dark gridlove-v_1_8">
<!-- cpm_fmega -->
<div id="div-gpt-ad_int"></div>     
<div class="skyAd p-0 fixed-top">
<div class="container p-0">  
<!-- cpm_si -->        
<div class="si">
<div id="div-gpt-ad_skyizda"></div>
</div>
<!-- cpm_sd -->
<div class="sd">
<div id="div-gpt-ad_skydcha"></div>
</div>
</div>
</div>
<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
<div class="gridlove-header-top">
<div class="container">
<div class="gridlove-slot-l">
</div>
<div class="gridlove-slot-r">
</div>
</div>				
</div>			
<div class="gridlove-header-wrapper">
<div class="gridlove-header-1 gridlove-header-middle container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop" class="gridlove-main-nav gridlove-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>            	<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>
<div id="gridlove-header-sticky" class="gridlove-header-sticky">
<div class="container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>	
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>					<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>								
</header>
<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">
<div class="container">
<div class="gridlove-site-branding mini">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo-mini" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-1.png" alt="Verde y Azul"></a></span>
</div>
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>							<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>				
</ul>
</div>
</div>
<!-- Header PC -->
<div id="pc-div-gpt-ad_728" class="Ad" data-type="pc"></div>
<div class="gridlove-share gridlove-box gridlove-sticky-share" style="position: fixed; z-index: 3000; padding: 12px 12px 12px 1px; width: 35px;">
<a href="javascript:void(0);"  class="gridlove-linkedin gridlove-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Ffast-fashion-la-moda-que-mata-el-planeta.html&amp;title=%E2%80%98Fast%20fashion%E2%80%99%3A%20la%20moda%20que%20mata%20el%20planeta"><i class="fa fa-linkedin"></i></a>									<a href="javascript:void(0);" class="gridlove-facebook gridlove-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Ffast-fashion-la-moda-que-mata-el-planeta.html&amp;t=%E2%80%98Fast%20fashion%E2%80%99%3A%20la%20moda%20que%20mata%20el%20planeta"><i class="fa fa-facebook"></i></a>									<a href="https://api.whatsapp.com/send?text=%E2%80%98Fast%20fashion%E2%80%99%3A%20la%20moda%20que%20mata%20el%20planeta https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Ffast-fashion-la-moda-que-mata-el-planeta.html" class="gridlove-whatsapp"><i class="fa fa-whatsapp"></i></a>									<a href="javascript:void(0);" class="gridlove-twitter gridlove-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Ffast-fashion-la-moda-que-mata-el-planeta.html&amp;text=%E2%80%98Fast%20fashion%E2%80%99%3A%20la%20moda%20que%20mata%20el%20planeta"><i class="fa fa-twitter"></i></a>									<a href="mailto:?subject=%E2%80%98Fast%20fashion%E2%80%99%3A%20la%20moda%20que%20mata%20el%20planeta&amp;body=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Ffast-fashion-la-moda-que-mata-el-planeta.html" class="gridlove-mailto"><i class="fa fa-envelope-o"></i></a>				
</div>
<div id="content" class="gridlove-site-content container gridlove-sidebar-right">
<div class="row Contenidos">
<!-- CPM_M -->
<div class="p-0">            
<div class="topAd">
<div class="Ad" id="movil-div-gpt-ad_728"  data-type="movil"></div>
</div> 
</div>
<!-- / CPM_M -->
<div class="gridlove-content gridlove-single-layout-1 Contenido">
<article id="post-1695" class="gridlove-box box-vm post-1695 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-consumo-responsable tag-consumo tag-contaminacion tag-fast-fashion tag-moda tag-residuos tag-ropa">
<div class="entry-image">
<img width="740" height="416" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-740x416.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" loading="lazy" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-740x416.jpg 740w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-300x169.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-1024x575.jpg 1024w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-768x432.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-370x208.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-270x152.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11-570x320.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/138861_taboo11.jpg 1500w" sizes="(max-width: 740px) 100vw, 740px" />            </div>
<div class="box-inner-p-bigger box-single">
<div class="entry-header">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>	    	</div>
<h1 class="entry-title">&#8216;Fast fashion&#8217;: la moda que mata el planeta</h1>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://verdeyazul.diarioinformacion.com/author/joanlluis"><img alt='' src='https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' /> Joan Lluís Ferrer</a></span></span></div><div class="meta-item meta-date"><span class="updated">22 de diciembre de 2020</span></div><div class="meta-item meta-rtime">4 minutos</div></div>
</div>
<div class="entry-content">
<h2>La compra compulsiva de ropa todas las temporadas genera una espiral de destrucción ambiental cada vez mayor. Una sola camiseta de algodón necesita casi 3.000 litros de agua para ser fabricada. La industria textil provoca más emisiones que todos los aviones y barcos comerciales juntos.</h2>
<p><em>Fast fashion</em>. Esta es la palabra que ha empezado a asustar a los grandes multinacionales de ropa. Es una expresión que trata de combatir la espiral de consumismo irresponsable que a menudo caracteriza el mundo textil. Prendas que se publicitan deliberadamente para durar solo un año y que, encima, apenas se utilizan unas pocas veces. ¿Y luego? O bien olvidadas en el armario o tiradas a la basura. Y el próximo año, vuelta a empezar. Es así como se genera un <strong>círculo vicioso de comprar-tirar-comprar-tirar</strong>…</p><!-- ad_300dcha --><div class="Creatividad" id="movil-div-gpt-ad_300dcha" data-type="movil"></div>
<p><img loading="lazy" class="aligncenter wp-image-1699 size-large" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-1024x678.jpg" alt="" width="770" height="510" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-1024x678.jpg 1024w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-300x199.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-768x509.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-370x245.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-270x179.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-570x378.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1-740x490.jpg 740w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/fast-fashion-1200x795-1.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>Una simple camiseta de algodón puede parecer lo más inocente del mundo. Si, además, lleva estampada alguna consigna ecologista, entonces podemos hasta presumir de persona concienciada. Y, sin embargo, <strong>una camiseta de algodón ha necesitado entre 2.000 y 3.000 litros de agua para ser fabricada</strong>. Unos vaqueros precisan alrededor de 10.000 litros. Agua en grandes cantidades, colorantes, productos químicos y procesos que atentan contra los ecosistemas. Este es el precio de la moda de usar y tirar.</p>
<p>Como recuerdan tanto el colectivo Global Fashion Agenda (que elabora estudios sobre el tema) y las principales organizaciones ecologistas<strong>, la industria de la moda supone actualmente hasta el 10% de las emisiones globales del planeta</strong>. Lo más graves es que, si la industria continúa sin introducir cambios drásticos y de forma urgente, se perderá la mitad de oportunidades de alcanzar los objetivos climáticos del Acuerdo de París, centrados en no superar los 1,5ºC a final de siglo, según Global Fashion Agenda.</p>
<p><img loading="lazy" class="aligncenter wp-image-1698 size-large" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-1024x640.jpg" alt="" width="770" height="481" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-1024x640.jpg 1024w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-300x188.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-768x480.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-370x231.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-270x169.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-570x356.jpg 570w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1-740x463.jpg 740w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1324875827-1080x675-1.jpg 1080w" sizes="(max-width: 770px) 100vw, 770px" /></p><!-- in text -->
<h2>Más emisiones que todos los aviones y barcos</h2>
<p>Hay que tener en cuenta que, en la actualidad, las emisiones de gases de efecto invernadero de la producción textil en el mundo superan las de todos los vuelos internacionales y trayectos marítimos juntos. No es de extrañar semejante situación si se tiene en cuenta que entre 2000 y 2015 la producción de ropa se duplicó en el mundo.</p>
<p>En la actualidad, cada ciudadano medio en el mundo occidental compra un 60% más de ropa que hace 15 años y, al mismo tiempo, su uso se ha reducido. Según Global Fashion Agenda, <strong>una tercera parte de la ropa que hay en los armarios de Europa no se han usado nunca en un año</strong>. Y, como norma general, las prendas se desechan después de solo siete o diez usos.</p>
<p>El Programa de Medio Ambiente de las Naciones Unidas señala que la moda es la segunda industria más demandante de agua  y genera, al mismo tiempo, el 20% de las aguas residuales del mundo. Asimismo, libera cada año medio millón de microfibras de plástico a los océanos.</p>
<p>Además, las <strong>desigualdades sociales asociadas a la producción de prendas</strong> es algo constantemente denunciado por las entidades de derechos humanos. En esta imagen se aprecia la cruda realidad. A la izquierda, una joven asiática exhibe lo que ha costado fabricar en su factoría una prenda (gracias a salarios miserables) y, a la derecha, el precio al que compra dicha prenda una joven occidental. Algo ha ocurrido entre una foto y otra.</p><!-- ad_300dchab --><div class="Creatividad" id="movil-div-gpt-ad_300dchab" data-type="movil"></div>
<p><img loading="lazy" class="aligncenter wp-image-1697 size-full" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/Amckinsey1.jpg" alt="" width="700" height="432" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/Amckinsey1.jpg 700w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/Amckinsey1-300x185.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/Amckinsey1-370x228.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/Amckinsey1-270x167.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/Amckinsey1-570x352.jpg 570w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h2>Pero hay ropa ecológica</h2>
<p>Y, sin embargo, hay alternativa. <strong>Cada vez son más los fabricantes de <a href="https://verdeyazul.diarioinformacion.com/la-moda-con-etiqueta-ecologica-tambien-es-tendencia.html">moda ecológic</a>a</strong>, que comercializan sus prendas tanto a través de internet como en tiendas físicas. En España el listado es cada vez más extenso. ¿Cómo fabrican entonces su ropa? Algunos de ellos, directamente usando los residuos como materia prima. Es el caso de Ecoalf, que emplea plásticos lanzados al mar y recogidos luego por pescadores para confeccionar su línea de moda, que incluye variados productos. Como esta, hay muchas más empresas donde acudir para que vestirse no suponga dañar nuestro entorno.</p>
<div class="entry-tags">
<a href="https://verdeyazul.diarioinformacion.com/t/consumo" rel="tag">consumo</a> <a href="https://verdeyazul.diarioinformacion.com/t/contaminacion" rel="tag">contaminación</a> <a href="https://verdeyazul.diarioinformacion.com/t/fast-fashion" rel="tag">fast fashion</a> <a href="https://verdeyazul.diarioinformacion.com/t/moda" rel="tag">moda</a> <a href="https://verdeyazul.diarioinformacion.com/t/residuos" rel="tag">residuos</a> <a href="https://verdeyazul.diarioinformacion.com/t/ropa" rel="tag">ropa</a>        </div>
</div>
<div class="gridlove-author">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-5">
<img alt='' src='https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9a636b267afa43536fff685c406ec7d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                </div>
<div class="col-lg-10 col-md-10 col-sm-12">
<h4>Joan Lluís Ferrer</h4>                    <div class="gridlove-author-desc">
</div>
<div class="gridlove-author-links">
<a href="https://verdeyazul.diarioinformacion.com/author/joanlluis" class="gridlove-pill pill-large">Ver todos los artículos</a>                    </div>
</div>
</div>
</div>
<nav class="gridlove-prev-next-nav">
<div class="gridlove-prev-link">
</div>
<div class="gridlove-next-link">
<a href="https://verdeyazul.diarioinformacion.com/empieza-un-invierno-que-sera-07o-c-mas-calido-de-lo-normal.html">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
<span class="gridlove-pn-link">Empieza un invierno que será 0,7º C más cálido de lo normal</span>
</a>
</div>
</nav>
</div>
</article>
<div class="gridlove-related">
<div class="gridlove-module">
<div class="module-header"><div class="module-title"><h4 class="h2">Te puede interesar</h4></div></div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-1657 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico tag-clima tag-emergencia-climatica tag-fenomenos-atmosfericos tag-invierno tag-meteorologia tag-tiempo">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/empieza-un-invierno-que-sera-07o-c-mas-calido-de-lo-normal.html" title="Empieza un invierno que será 0,7º C más cálido de lo normal"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/amanecer-raya-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/empieza-un-invierno-que-sera-07o-c-mas-calido-de-lo-normal.html">Empieza un invierno que será 0,7º C más cálido de lo normal</a></h2>            <div class="entry-content"><p>Las previsiones de la Aemet confirman que la nueva estación seguirá incrementando sus temperaturas en España. También otoño ha sido especialmente cálido. La Agencia Estatal de Meteorología prevé que el invierno que ha...</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-1650 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico tag-artico tag-clima tag-emergencia-climatica tag-mar">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/el-artico-sigue-derritiendose-no-hubo-mejora-en-2020.html" title="El Ártico sigue derritiéndose; no hubo mejora en 2020"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/pexels-roald-paaps-4603853-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/el-artico-sigue-derritiendose-no-hubo-mejora-en-2020.html">El Ártico sigue derritiéndose; no hubo mejora en 2020</a></h2>            <div class="entry-content"><p>El informe anual de la NOAA (la agencia estadounidense de los océanos) demuestra que en 2020 las cosas han seguido yendo mal en el Ártico. Ha sido el segundo peor año para la región desde que hay registros. Las malas...</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-1463 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-consumo-responsable category-contaminacion tag-consumo tag-contaminacion tag-huella-de-carbono tag-reciclaje">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/el-impacto-ecologico-del-trafico-digital.html" title="El impacto ecológico del tráfico digital"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/12/shutterstock_1868836270-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/el-impacto-ecologico-del-trafico-digital.html">El impacto ecológico del tráfico digital</a></h2>            <div class="entry-content"><p>EXPERTOS ALERTAN SOBRE EL ELEVADO CONSUMO ENERGÉTICO PARA PRODUCIR MÓVILES Y ORDENADORES Y DE LA HUELLA AMBIENTAL DE LOS DATOS E INFRAESTRUCTURAS DE INTERNET</p>
</div>
</div>
</div>    
</article>                            </div>
</div>
</div>
</div>
</div>
<div class="gridlove-sidebar ColumnaDerechaConBanners">
<!-- 300dcha --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div><!-- 300dchab --><div class="ContendorCreatividad"><div id="search-2" class="widget gridlove-box widget_search"><form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form></div>
<div id="recent-posts-2" class="widget gridlove-box widget_recent_entries">
<h4 class="widget-title">Últimos artículos</h4>
<ul>
<li>
<a href="https://verdeyazul.diarioinformacion.com/polemica-ante-el-aumento-de-proteccion-del-lobo-iberico.html">Polémica ante el aumento de protección del lobo ibérico</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/fast-fashion-la-moda-que-mata-el-planeta.html" aria-current="page">&#8216;Fast fashion&#8217;: la moda que mata el planeta</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/la-economia-verde-se-estanco-en-espana-en-2019.html">La economía verde se estancó en España en 2019</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/terra-insecta-un-libro-esencial-para-entender-los-insectos.html">&#8216;Terra insecta&#8217;: un libro esencial para entender los insectos</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/arba-plantar-arboles-autoctonos-para-reforestar-espana.html">ARBA: plantar árboles autóctonos para reforestar España</a>
</li>
</ul>
</div>	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchab" data-type="pc"></div></div>		
<script>
$(function(){
$('.ColumnaDerechaConBanners').each(function () {
var AlturaColumna = $(this).innerHeight();
var Banners = $(this).find('.ContendorCreatividad');
var NumeroBanners = Banners.length;
var NuevaAlturaBanners = AlturaColumna / NumeroBanners;
if (AlturaColumna / NumeroBanners > 700 && screen.width >= 768) {
var NuevaAlturaBanners = AlturaColumna / NumeroBanners - 1;
$('.ContendorCreatividad').css('min-height', NuevaAlturaBanners);
}
console.log('**** AlturaColumna: ' + AlturaColumna + '/' + NumeroBanners + ' = ' + NuevaAlturaBanners + ' > 700 :: Desktop (' + (screen.width >= 768) + ') :: NuevaAlturaBanners: ' + NuevaAlturaBanners + ' ****');
});
})
</script>
</div>
</div>
</div>

<div class="conatiner"><div class="gridlove-ad"><!-- footer -->
<div class="Ad" id="div-gpt-ad_bottom980c"></div></div></div>
<div id="footer" class="gridlove-footer">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-6 col-sm-12">
</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="categories-3" class="widget widget_categories"><h4 class="widget-title">Secciones</h4>
<ul>
<li class="cat-item cat-item-1"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a>
<ul class='children'>
<li class="cat-item cat-item-8"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/contaminacion">Contaminación</a>
</li>
<li class="cat-item cat-item-4"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/energias">Energías</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-7"><a href="https://verdeyazul.diarioinformacion.com/c/empresas">Empresas</a>
</li>
<li class="cat-item cat-item-6"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a>
<ul class='children'>
<li class="cat-item cat-item-13"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/divulgacion">Divulgación</a>
</li>
<li class="cat-item cat-item-12"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/entrevistas">Entrevistas</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-72"><a href="https://verdeyazul.diarioinformacion.com/c/espana-natural">España natural</a>
<ul class='children'>
<li class="cat-item cat-item-73"><a href="https://verdeyazul.diarioinformacion.com/c/espana-natural/especies">Especies</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-71"><a href="https://verdeyazul.diarioinformacion.com/c/medio-marino">Medio marino</a>
</li>
<li class="cat-item cat-item-3"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a>
<ul class='children'>
<li class="cat-item cat-item-10"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/biodiversidad">Biodiversidad</a>
</li>
<li class="cat-item cat-item-68"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/consumo-responsable">Consumo responsable</a>
</li>
<li class="cat-item cat-item-9"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/ecosistemas">Ecosistemas</a>
</li>
<li class="cat-item cat-item-69"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra/plastico">Plástico</a>
</li>
</ul>
</li>
</ul>
</div>													</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Nosotros</h4><div class="menu-menubottom-container"><ul id="menu-menubottom" class="menu"><li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a target="_blank" rel="nofollow" href="https://verdeyazul.diarioinformacion.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a target="_blank" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://verdeyazul.diarioinformacion.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://verdeyazul.diarioinformacion.com/contactar">Contactar</a></li>
</ul></div></div>													</div>
</div>
</div>
<div class="gridlove-copyright">
<div class="container">
<p style="text-align: center">Copyright © 2020. Verde y Azul un proyecto de Prensa Ibérica.</p>					<br><a title="Preferencias de privacidad" href="javascript:Didomi.preferences.show();">Preferencias de privacidad</a>
</div>
</div>
</div>
<button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button>
<div class="gridlove-sidebar-action-wrapper">
<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>
<div class="gridlove-sidebar-action-inside">
<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
<ul id="menu-menutop-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/planeta-tierra">Planeta Tierra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>		</div>
<div class="widget gridlove-box">
<p>	
Your Header Sidebar area is currently empty. Hurry up and <a href="https://verdeyazul.diarioinformacion.com/wp-admin/widgets.php" target="_blank">add some widgets</a>.					</p>
</div>
</div>
</div>
<div class="gridlove-sidebar-action-overlay"></div>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='gridlove-main-js-extra'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-2.png","logo_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/js/min.js?ver=1.8' id='gridlove-main-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">
/* <![CDATA[ */
document.getElementById("menu-item-178647").addEventListener("click", PreferenciasPrivacidad); function PreferenciasPrivacidad() { Didomi.preferences.show(); return false; }
/* ]]> */
</script></body>
</html><!-- WP Fastest Cache file was created in 1.1469202041626 seconds, on 22-12-20 18:15:05 -->