<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta property="fb:app_id" content="719412025521252">
<meta property="fb:pages" content="115173820282809">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<!-- CMP -->
<script type="text/javascript">
var nameGZ  = 'Ediciones Reunidas. S.A.';
var privacyPolicyURLGZ  = '/info/politica-general-de-privacidad.php';
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
<!-- // CMP end -->
<script>
var utag_data = { 
"site":"inf",
"epi_tipo_agrupacion":"nucleo",
"epi_visualizacion":"web-clasica",
"epi_ambito":"editorial",
"epi_categoria":"webs",
"epi_seccion": "verdeyazul",
"epi_seccion_padre": "verdeyazul",
"epi_tipo": "noticia-ficha",
'epi_plataforma_acceso': 'web'
};
</script>
<!-- start tms v1.1 -->
<script>if(window.__utag_proxy_enabled=!0,window.dataLayer=window.dataLayer||[],function(){var e={epi:{}};try{if(utag_data){for(var a in utag_data)e[a]=utag_data[a];Object.keys(e).forEach(function(a){a.match(/^epi_/)&&(e.epi[a.replace("epi_","")]=e[a],delete e[a])})}else;e.event="datalayer-pre-initialized",window.dataLayer.push(e)}catch(a){e.event="datalayer-pre-initialized",window.dataLayer.push(e)}}(),"undefined"==typeof utag)try{window.utag={view:function(e,a,t){window.dataLayer.push({event:"virtual-pageview",path:document.location.pathname,pageViewData:e})},link:function(e,a,t){if(e.eventCat&&e.eventAct){var n=JSON.parse(JSON.stringify(e));n.eventLbl||(n.eventLbl=void 0),n.eventVal||(n.eventVal=void 0),n.non_interaction||(n.non_interaction=!1),"wm_swipe"===e.eventCat?window.swipeEvent=n:"KIOSCO_CONSUMO"===e.eventCat?window.dataLayer.push({event:"virtual-pageview",path:"/visor/"+e.eventAct}):"Adblock"===e.eventCat||window.dataLayer.push({event:"gaEvent",eventData:n}),e.socialNetwork&&e.socialAction&&window.dataLayer.push({event:"gaSocial",eventData:n})}},track:function(e,a,t,n,i){}}}catch(e){}</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>
<!-- end tms v1.1 -->
<!-- ******************* PUBLICIDAD GOOGLE ******************* -->
<script>
console.log('adUnit: vya/cambio-climatico_n');
window.adm_config = {
"adUnit" : "vya/cambio-climatico_n",
"isMobile": screen.width < 768
};
</script>
<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>
<!-- // ******************* PUBLICIDAD GOOGLE end ******************* -->
<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Investigadores piden que la luz artificial sea tratada como otra forma de contaminación - Verde y Azul</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investigadores piden que la luz artificial sea tratada como otra forma de contaminación - Verde y Azul" />
<meta property="og:description" content="Los científicos de la Universidad de Exeter concluyen que &quot;tenemos que empezar a pensar en la iluminación con la misma cautela y prevención con que pensamos en el cambio climático&quot;" />
<meta property="og:url" content="https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html" />
<meta property="og:site_name" content="Verde y Azul" />
<meta property="article:publisher" content="https://www.facebook.com/Verde-y-Azul-115173820282809/" />
<meta property="article:published_time" content="2020-11-03T13:39:14+00:00" />
<meta property="og:image" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta.jpg" />
<meta property="og:image:width" content="2448" />
<meta property="og:image:height" content="1633" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://verdeyazul.diarioinformacion.com/#website","url":"https://verdeyazul.diarioinformacion.com/","name":"Verde y Azul","description":"Medio ambiente","potentialAction":[{"@type":"SearchAction","target":"https://verdeyazul.diarioinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html#primaryimage","inLanguage":"es","url":"https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta.jpg","width":2448,"height":1633},{"@type":"WebPage","@id":"https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html#webpage","url":"https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html","name":"Investigadores piden que la luz artificial sea tratada como otra forma de contaminaci\u00f3n - Verde y Azul","isPartOf":{"@id":"https://verdeyazul.diarioinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html#primaryimage"},"datePublished":"2020-11-03T13:39:14+00:00","dateModified":"2020-11-03T13:39:14+00:00","author":{"@id":"https://verdeyazul.diarioinformacion.com/#/schema/person/cf934a6b0dcd148ee3c61372b3da6a98"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html"]}]},{"@type":"Person","@id":"https://verdeyazul.diarioinformacion.com/#/schema/person/cf934a6b0dcd148ee3c61372b3da6a98","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://verdeyazul.diarioinformacion.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["http://verdeyazul.diarioinformacion.com"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed" href="https://verdeyazul.diarioinformacion.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Verde y Azul &raquo; Feed de los comentarios" href="https://verdeyazul.diarioinformacion.com/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://verdeyazul.diarioinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/fr17c0ew/bqux8.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Archivo%3A400%2C700%7CArchivo+Narrow%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=1.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='gridlove-main-css'  href='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/css/min.css?ver=1.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/q4zhcu7q/bqux8.css" media="all"/>
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<script src='//verdeyazul.diarioinformacion.com/wp-content/cache/wpfc-minified/7b1wirhh/bqux8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<link rel="https://api.w.org/" href="https://verdeyazul.diarioinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://verdeyazul.diarioinformacion.com/wp-json/wp/v2/posts/1033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://verdeyazul.diarioinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://verdeyazul.diarioinformacion.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://verdeyazul.diarioinformacion.com/?p=1033' />
<link rel="alternate" type="application/json+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Finvestigadores-piden-luz-artificial-contaminacion.html" />
<link rel="alternate" type="text/xml+oembed" href="https://verdeyazul.diarioinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Finvestigadores-piden-luz-artificial-contaminacion.html&#038;format=xml" />
<link rel="amphtml" href="https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html/amp"><link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<style type="text/css">.h3, h3 { line-height: 1.2; font-size: 22px; } .entry-category { font-family: 'Archivo Narrow'; } .gridlove-cover-content .entry-header { display: flex; flex-direction: column; } .gridlove-cover-content .entry-header .entry-category { flex: 1 0 auto; } .gridlove-cover-content .entry-meta { margin-bottom: 40px; position: relative; bottom: 0; } .gridlove-post-b .entry-image img, .gridlove-post-d .entry-image img, .gridlove-post { /*height:380px;*/ } .gridlove-post .box-inner-ellipsis { height: 220px; max-height: 220px; } .gridlove-post-a .box-inner-ellipsis { height:120px; max-height: 120px; } .gridlove-post-d .box-inner-ellipsis { display: flex; align-items: flex-end; height:210px; max-height: 210px; } .skyAd { position: fixed; width: 100%; z-index: 9998; } .skyAd .container { position: relative; } .skyAd .container iframe { max-width: none; } .si, .sd { position: absolute; top: 0; display: block; } .si .Ad, .sd .Ad { margin: 0; } .si .Ad img, .sd .Ad img { max-width: none; } .si { right: 0; margin-right: 1140px; } .sd { left: 0; margin-left: 1140px; } .Creatividad { clear: both; } .Creatividad iframe, .Creatividad div { border: 1px solid #ff0033; margin: 0 auto 32px; } .CreatividadSticky { position: -webkit-sticky; position: sticky; top: 132px; clear: both; } .Ad { margin-bottom: 32px; } .gridlove-site-header { margin-bottom: 12px; } #pc-div-gpt-ad_728 { margin-bottom: 12px; } .gridlove-post-d .box-inner-ellipsis { height: 100%; max-height: 100%; } .module-desc { max-width: none; } @media (min-width: 1024px) { .container { max-width: 1140px; } .Contenidos { display: table; vertical-align: top; } .Contenido { display: table-cell; vertical-align: top; } .ColumnaDerechaConBanners { display: table-cell; vertical-align: top; } } @media (min-width: 1200px) { .container { max-width: 1140px; } } @media (min-width: 1230px) { .gridlove-module .gridlove-slider .col-lg-6 { max-width: 518px!important; min-width: 0px!important; }} h1 { color: #000000; }</style>		<style type="text/css" id="wp-custom-css">
h2, .h2, .col-lg-12 .gridlove-post-b .h3 {font-size: 22px !important;}		</style>
</head>
<body class="post-template-default single single-post postid-1033 single-format-standard unknown gridlove-cover-overlay-soft-dark gridlove-v_1_8">
<!-- cpm_fmega -->
<div id="div-gpt-ad_int"></div>     
<div class="skyAd p-0 fixed-top">
<div class="container p-0">  
<!-- cpm_si -->        
<div class="si">
<div id="div-gpt-ad_skyizda"></div>
</div>
<!-- cpm_sd -->
<div class="sd">
<div id="div-gpt-ad_skydcha"></div>
</div>
</div>
</div>
<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
<div class="gridlove-header-top">
<div class="container">
<div class="gridlove-slot-l">
</div>
<div class="gridlove-slot-r">
</div>
</div>				
</div>			
<div class="gridlove-header-wrapper">
<div class="gridlove-header-1 gridlove-header-middle container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop" class="gridlove-main-nav gridlove-menu"><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/bio">BIO</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>            	<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>
<div id="gridlove-header-sticky" class="gridlove-header-sticky">
<div class="container">
<div class="gridlove-slot-l">
<div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-2.png" alt="Verde y Azul"></a></span>
</div>
</div>	
<div class="gridlove-slot-r">
<nav class="gridlove-main-navigation">	
<ul id="menu-menutop-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/bio">BIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>	</nav>					<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>					<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>			</ul>
</div>
</div>
</div>								
</header>
<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">
<div class="container">
<div class="gridlove-site-branding mini">
<span class="site-title h1"><a href="https://verdeyazul.diarioinformacion.com/" rel="home"><img class="gridlove-logo-mini" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/09/LogoVA-1.png" alt="Verde y Azul"></a></span>
</div>
<ul class="gridlove-actions gridlove-menu">
<li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span>
<ul class="sub-menu">
<li>
<form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
</ul>
</li>							<li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span>
</li>				
</ul>
</div>
</div>
<!-- Header PC -->
<div id="pc-div-gpt-ad_728" class="Ad" data-type="pc"></div>
<div class="gridlove-share gridlove-box gridlove-sticky-share" style="position: fixed; z-index: 3000; padding: 12px 12px 12px 1px; width: 35px;">
<a href="javascript:void(0);"  class="gridlove-linkedin gridlove-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Finvestigadores-piden-luz-artificial-contaminacion.html&amp;title=Investigadores%20piden%20que%20la%20luz%20artificial%20sea%20tratada%20como%20otra%20forma%20de%20contaminaci%C3%B3n"><i class="fa fa-linkedin"></i></a>									<a href="javascript:void(0);" class="gridlove-facebook gridlove-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Finvestigadores-piden-luz-artificial-contaminacion.html&amp;t=Investigadores%20piden%20que%20la%20luz%20artificial%20sea%20tratada%20como%20otra%20forma%20de%20contaminaci%C3%B3n"><i class="fa fa-facebook"></i></a>									<a href="https://api.whatsapp.com/send?text=Investigadores%20piden%20que%20la%20luz%20artificial%20sea%20tratada%20como%20otra%20forma%20de%20contaminaci%C3%B3n https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Finvestigadores-piden-luz-artificial-contaminacion.html" class="gridlove-whatsapp"><i class="fa fa-whatsapp"></i></a>									<a href="javascript:void(0);" class="gridlove-twitter gridlove-share-item" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Finvestigadores-piden-luz-artificial-contaminacion.html&amp;text=Investigadores%20piden%20que%20la%20luz%20artificial%20sea%20tratada%20como%20otra%20forma%20de%20contaminaci%C3%B3n"><i class="fa fa-twitter"></i></a>									<a href="mailto:?subject=Investigadores%20piden%20que%20la%20luz%20artificial%20sea%20tratada%20como%20otra%20forma%20de%20contaminaci%C3%B3n&amp;body=https%3A%2F%2Fverdeyazul.diarioinformacion.com%2Finvestigadores-piden-luz-artificial-contaminacion.html" class="gridlove-mailto"><i class="fa fa-envelope-o"></i></a>				
</div>
<div id="content" class="gridlove-site-content container gridlove-sidebar-right">
<div class="row Contenidos">
<!-- CPM_M -->
<div class="p-0">            
<div class="topAd">
<div class="Ad" id="movil-div-gpt-ad_728"  data-type="movil"></div>
</div> 
</div>
<!-- / CPM_M -->
<div class="gridlove-content gridlove-single-layout-1 Contenido">
<article id="post-1033" class="gridlove-box box-vm post-1033 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-contaminacion">
<div class="entry-image">
<img width="740" height="494" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-740x494.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" loading="lazy" srcset="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-740x494.jpg 740w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-300x200.jpg 300w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-1024x683.jpg 1024w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-768x512.jpg 768w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-1536x1025.jpg 1536w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-2048x1366.jpg 2048w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-370x247.jpg 370w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-270x180.jpg 270w, https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/11/luzconta-570x380.jpg 570w" sizes="(max-width: 740px) 100vw, 740px" />            </div>
<div class="box-inner-p-bigger box-single">
<div class="entry-header">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>	    	</div>
<h1 class="entry-title">Investigadores piden que la luz artificial sea tratada como otra forma de contaminación</h1>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://verdeyazul.diarioinformacion.com/author/medioslab"><img alt='' src='https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' /> Redacción</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 de noviembre de 2020</span></div><div class="meta-item meta-rtime">4 minutos</div></div>
</div>
<div class="entry-headline h5">
<p>Los científicos de la Universidad de Exeter concluyen que «tenemos que empezar a pensar en la iluminación con la misma cautela y prevención con que pensamos en el cambio climático»</p>
</div>
<div class="entry-content">
<p>Un equipo de biólogos de la Universidad de Exeter, en Inglaterra, ha llegado a la conclusión de que la luz artificial con que los humanos hemos decidido iluminar el mundo, debería ser tratada como una forma de contaminación más.</p><!-- ad_300dcha --><div class="Creatividad" id="movil-div-gpt-ad_300dcha" data-type="movil"></div>
<p>La razón, según afirman en este estudio, es que <strong>la luz artificial está impactando de tal manera en el mundo natural que puede afectar a todos los niveles</strong>, hasta el punto de calificarlo como una “alteración sistémica”.</p>
<p>Lo que los investigadores llaman “iluminación humana” del planeta, e<strong>stá creciendo en alcance e intensidad del orden de un 2% anual</strong>, generando “un problema que puede compararse con el cambio climático”.</p>
<p>El artículo acaba de ser publicado por la revista  <a href="https://www.nature.com/articles/s41559-020-01322-x.epdf?sharing_token=KN4MwebKLdd6cfyPGnnc1dRgN0jAjWel9jnR3ZoTv0NM5WUxdzYc0jZokVEZHWfE2CUJVEWTjvG5vLTxEnV9li5B38BT9R5wLoNY_9GutudbelUq7uQNIDLiIGSDdkzLtlowTnT5Q4fcZ6IkGlw5RY5qZSUBizez47862PYKk2EYvoYDdvb6QqyAuw9SUqdZwCaySPKTNmNTx1468F5Ow6vLFmALuDE_eAljTAtNJRFtXVHAVGv1byspPk9RqOtlGzTxkzQIhVhguChv_5VDuzkwY5bw5Acvgxgzit9SQwIcWd-ZMk8fYlCWR_G0k-VL&#038;tracking_referrer=www.theguardian.com">Nature Ecology and Evolution</a>, y en el mismo aseguran que <strong>esta iluminación del planeta “afecta a los niveles de hormonas, los ciclos de reproducción, los patrones de actividad y la vulnerabilidad a los depredadores”</strong>, por lo que alcanza a una amplia gama de especies.</p>
<p>Tanto que, por ejemplo, en todas las especies analizadas por los investigadores han descubierto <strong>niveles reducidos de la hormona que regula los ciclos del sueño, la melatonin</strong>a, debido a la luz artificial que parece convertir las noches en días.</p><!-- in text -->
<p><a href="https://verdeyazul.diarioinformacion.com/el-amazonas-peor-que-nunca.html">Te puede interesar: &#8216;El Amazonas, peor que nunca&#8217;</a></p>
<p>Por esa causa habrían encontrado alteraciones tan importantes como una polinización reducida a principios de primavera, o <strong>aves marinas que vuelan hacia los faros</strong>, o tortugas marinas que caminan por error tierra adentro hasta los hoteles fuertemente iluminados que ellas confunden con el sol del amanecer.</p>
<p>Y esta alteración de los patrones de comportamiento <strong>ocurre tanto en criaturas nocturnas como diurnas</strong>. Por ejemplo, los roedores, que se alimentan principalmente por la noche estuvieron activos durante un período más corto, mientras que las aves comenzaron a cantar y buscar gusanos más temprano por la mañana.</p>
<p>Claro que en algunos casos los resultados no son en principio negativos, y los autores del estudio hacen referencia a especies que se han beneficiado de la luz artificial durante la noche: plantas que han crecido más rápido o algunos tipos de murciélagos que prosperaron. </p><!-- ad_300dchab --><div class="Creatividad" id="movil-div-gpt-ad_300dchab" data-type="movil"></div>
<p><a href="https://verdeyazul.diarioinformacion.com/metano-peligroso-gigante-dormido-despierta-artico.html">Te puede interesar: &#8216;Metano, el peligroso ‘gigante dormido’, comienza a despertar en el Ártico&#8217;</a></p>
<p>Pero quitando algunas excepciones, en su gran mayoría el resultado podría ser calificado como catastrófico. Y según explica el <strong>profesor del Instituto de Sostenibilidad y Medio Ambiente de la universidad, Kevin Gaston, “los efectos se han encontrado en todas partes</strong>: en microbios, en invertebrados, en animales y en plantas”.</p>
<p>Mención aparte merecen algunas especies como los insectos, que atraídos por las bombillas o los faros de los automóviles mueren en tropel, quemados o destrozados por el golpe contra el coche.</p>
<p>Por eso el propio Gaston asegura que los efectos son cada vez más evidentes y que <strong>«tenemos que empezar a pensar en la iluminación con la misma cautela y prevención con que pensamos en el cambio climático»</strong>.</p>
<p><a href="https://verdeyazul.diarioinformacion.com/la-derogacion-del-impuesto-al-sol-provoca-un-boom-de-autoconsumo-fotovoltaico.html">Te puede interesar: &#8216;La derogación del ‘impuesto al sol’ provoca un ‘boom’ de autoconsumo fotovoltaico&#8217;</a></p>
<p>Y si alguien tuviese dudas de cómo ilumina la luz las noches del planeta, basta con observar las imágenes de la Tierra vista desde un satélite, para comprender la velocidad con la que el problema se expande por casi todo el Globo.</p>
<p>Pero por si esto fuera poco, estamos añadiendo el <strong>problema de la intensidad de la luz</strong>. Hemos pasado de aquellas bombillas incandescentes que teñían el mundo de un suave color ámbar o amarillo, a unas <strong>LED que al ser más baratas están más tiempo encendidas</strong>. Y que desprenden una luz más blanca y más brillante, lo que es biológicamente un problema mayor, porque <strong>esa luz tiene un espectro más amplio y más parecido a la luz solar</strong>.</p>
<p>La investigación termina pidiendo a gobiernos, empresas y particulares que cambien su manera de pensar en la luz y recuperemos el espíritu ahorrador que nos lleve a <strong>encender sólo lo que sea necesario</strong>, cuando sea necesario y donde sea necesario. Porque estamos hablando de otro contaminante peligroso.</p>
<p>La esperanza del equipo de la Universidad de Exeter es que, a diferencia de la crisis climática, la solución a <strong>este problema no cuesta dinero, sino que lo ahorra, y también reduce emisiones</strong>. Pero es imprescindible mentalizar a los ciudadanos y a las comunidades.</p>
</div>
<div class="gridlove-author">
<div class="row">
<div class="col-lg-2 col-md-2 col-sm-5">
<img alt='' src='https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>                </div>
<div class="col-lg-10 col-md-10 col-sm-12">
<h4>Redacción</h4>                    <div class="gridlove-author-desc">
</div>
<div class="gridlove-author-links">
<a href="https://verdeyazul.diarioinformacion.com/author/medioslab" class="gridlove-pill pill-large">Ver todos los artículos</a><a href="http://verdeyazul.diarioinformacion.com" target="_blank" class="gridlove-sl-item fa fa-link"></a>                    </div>
</div>
</div>
</div>
<nav class="gridlove-prev-next-nav">
<div class="gridlove-prev-link">
</div>
<div class="gridlove-next-link">
<a href="https://verdeyazul.diarioinformacion.com/el-amazonas-peor-que-nunca.html">
<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
<span class="gridlove-pn-link">El Amazonas, peor que nunca</span>
</a>
</div>
</nav>
</div>
</article>
<div class="gridlove-related">
<div class="gridlove-module">
<div class="module-header"><div class="module-title"><h4 class="h2">Te puede interesar</h4></div></div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-1002 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/el-amazonas-peor-que-nunca.html" title="El Amazonas, peor que nunca"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/10/portada-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="El Amazonas, peor que nunca" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/el-amazonas-peor-que-nunca.html">El Amazonas, peor que nunca</a></h2>            <div class="entry-content"><p>La destrucción del Amazonas es un caballo desbocado desde que el ultraderechista Jair Bolsonaro accedió al poder en Brasil, hace casi dos años. Nunca el pulmón del planeta ha estado realmente a salvo, ni siquiera bajo...</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-991 post type-post status-publish format-standard has-post-thumbnail hentry category-cambio-climatico category-noticias">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/metano-peligroso-gigante-dormido-despierta-artico.html" title="Metano, el peligroso &#8216;gigante dormido&#8217;, comienza a despertar en el Ártico"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/10/sea-139393_1280-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico" class="gridlove-cat gridlove-cat-1">Cambio Climático</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/metano-peligroso-gigante-dormido-despierta-artico.html">Metano, el peligroso &#8216;gigante dormido&#8217;, comienza a despertar en el Ártico</a></h2>            <div class="entry-content"><p>Una expedición del ISSS descubre en el Ártico una nueva fuente de metano: un gas de efecto invernadero que tiene un efecto en el calentamiento global 80 veces más potente que el CO2.</p>
</div>
</div>
</div>    
</article>                            </div>
<div class="col-lg-12 col-md-12 col-sm-12">
<article class="gridlove-post gridlove-post-b gridlove-box  post-974 post type-post status-publish format-standard has-post-thumbnail hentry category-contaminacion tag-reciclaje">
<div class="entry-image">
<a href="https://verdeyazul.diarioinformacion.com/recicla-aluminio-lata-bebida-utilizar-millones-veces.html" title="¡Recicla aluminio! En 60 días podrías comprar en el súper la lata que tiraste ayer"><img width="385" height="300" src="https://verdeyazul.diarioinformacion.com/wp-content/uploads/2020/10/beverage-cans-1058702_1280-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="box-inner-ptbr box-col-b entry-sm-overlay">
<div class="box-inner-ellipsis">
<div class="entry-category">
<a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/contaminacion" class="gridlove-cat gridlove-cat-8">Contaminación</a>                            </div>
<h2 class="entry-title h3"><a href="https://verdeyazul.diarioinformacion.com/recicla-aluminio-lata-bebida-utilizar-millones-veces.html">¡Recicla aluminio! En 60 días podrías comprar en el súper la lata que tiraste ayer</a></h2>            <div class="entry-content"><p>Cada lata de bebida se puede utilizar millones de veces durante miles de años. El aluminio puede ser reciclado infinitamente en un proceso mucho más barato que extraerlo de la tierra</p>
</div>
</div>
</div>    
</article>                            </div>
</div>
</div>
</div>
</div>
<div class="gridlove-sidebar ColumnaDerechaConBanners">
<!-- 300dcha --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div><!-- 300dchab --><div class="ContendorCreatividad"><div id="search-2" class="widget gridlove-box widget_search"><form class="gridlove-search-form" action="https://verdeyazul.diarioinformacion.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar artículos..." /><button type="submit" class="gridlove-button-search">Buscar</button></form></div>
<div id="recent-posts-2" class="widget gridlove-box widget_recent_entries">
<h4 class="widget-title">Últimos artículos</h4>
<ul>
<li>
<a href="https://verdeyazul.diarioinformacion.com/investigadores-piden-luz-artificial-contaminacion.html" aria-current="page">Investigadores piden que la luz artificial sea tratada como otra forma de contaminación</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/el-amazonas-peor-que-nunca.html">El Amazonas, peor que nunca</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/metano-peligroso-gigante-dormido-despierta-artico.html">Metano, el peligroso &#8216;gigante dormido&#8217;, comienza a despertar en el Ártico</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/recicla-aluminio-lata-bebida-utilizar-millones-veces.html">¡Recicla aluminio! En 60 días podrías comprar en el súper la lata que tiraste ayer</a>
</li>
<li>
<a href="https://verdeyazul.diarioinformacion.com/la-derogacion-del-impuesto-al-sol-provoca-un-boom-de-autoconsumo-fotovoltaico.html">La derogación del &#8216;impuesto al sol&#8217; provoca un &#8216;boom&#8217; de autoconsumo fotovoltaico</a>
</li>
</ul>
</div>	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchab" data-type="pc"></div></div><!-- 300dchac --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchac" data-type="pc"></div></div>		
<script>
$(function(){
$('.ColumnaDerechaConBanners').each(function () {
var AlturaColumna = $(this).innerHeight();
var Banners = $(this).find('.ContendorCreatividad');
var NumeroBanners = Banners.length;
var NuevaAlturaBanners = AlturaColumna / NumeroBanners;
if (AlturaColumna / NumeroBanners > 700 && screen.width >= 768) {
var NuevaAlturaBanners = AlturaColumna / NumeroBanners - 1;
$('.ContendorCreatividad').css('min-height', NuevaAlturaBanners);
}
console.log('**** AlturaColumna: ' + AlturaColumna + '/' + NumeroBanners + ' = ' + NuevaAlturaBanners + ' > 700 :: Desktop (' + (screen.width >= 768) + ') :: NuevaAlturaBanners: ' + NuevaAlturaBanners + ' ****');
});
})
</script>
</div>
</div>
</div>

<div class="conatiner"><div class="gridlove-ad"><!-- footer -->
<div class="Ad" id="div-gpt-ad_bottom980c"></div></div></div>
<div id="footer" class="gridlove-footer">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-6 col-sm-12">
</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="categories-3" class="widget widget_categories"><h4 class="widget-title">Secciones</h4>
<ul>
<li class="cat-item cat-item-3"><a href="https://verdeyazul.diarioinformacion.com/c/bio">BIO</a>
<ul class='children'>
<li class="cat-item cat-item-10"><a href="https://verdeyazul.diarioinformacion.com/c/bio/biodiversidad">Biodiversidad</a>
</li>
<li class="cat-item cat-item-9"><a href="https://verdeyazul.diarioinformacion.com/c/bio/ecosistemas">Ecosistemas</a>
</li>
<li class="cat-item cat-item-17"><a href="https://verdeyazul.diarioinformacion.com/c/bio/vida-animal">Vida Animal</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a>
<ul class='children'>
<li class="cat-item cat-item-8"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico/contaminacion">Contaminación</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-7"><a href="https://verdeyazul.diarioinformacion.com/c/empresas">Empresas</a>
</li>
<li class="cat-item cat-item-6"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a>
<ul class='children'>
<li class="cat-item cat-item-13"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/divulgacion">Divulgación</a>
</li>
<li class="cat-item cat-item-12"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad/entrevistas">Entrevistas</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-4"><a href="https://verdeyazul.diarioinformacion.com/c/energias">Energías</a>
</li>
<li class="cat-item cat-item-5"><a href="https://verdeyazul.diarioinformacion.com/c/esta-pasando">Está pasando</a>
<ul class='children'>
<li class="cat-item cat-item-11"><a href="https://verdeyazul.diarioinformacion.com/c/esta-pasando/noticias">Noticias</a>
</li>
</ul>
</li>
</ul>
</div>													</div>
<div class="col-lg-4 col-md-6 col-sm-12">
<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Nosotros</h4><div class="menu-menubottom-container"><ul id="menu-menubottom" class="menu"><li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a target="_blank" rel="nofollow" href="https://verdeyazul.diarioinformacion.com/aviso-legal">Aviso Legal</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a target="_blank" rel="nofollow" href="https://www.prensaiberica.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://verdeyazul.diarioinformacion.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://verdeyazul.diarioinformacion.com/contactar">Contactar</a></li>
</ul></div></div>													</div>
</div>
</div>
<div class="gridlove-copyright">
<div class="container">
<p style="text-align: center">Copyright © 2020. Verde y Azul un proyecto de Prensa Ibérica.</p>					<br><a title="Preferencias de privacidad" href="javascript:Didomi.preferences.show();">Preferencias de privacidad</a>
</div>
</div>
</div>
<button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button>
<div class="gridlove-sidebar-action-wrapper">
<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>
<div class="gridlove-sidebar-action-inside">
<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
<ul id="menu-menutop-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://verdeyazul.diarioinformacion.com/c/cambio-climatico">Cambio Climático</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://verdeyazul.diarioinformacion.com/c/bio">BIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://verdeyazul.diarioinformacion.com/c/en-profundidad">En profundidad</a></li>
</ul>		</div>
<div class="widget gridlove-box">
<p>	
Your Header Sidebar area is currently empty. Hurry up and <a href="https://verdeyazul.diarioinformacion.com/wp-admin/widgets.php" target="_blank">add some widgets</a>.					</p>
</div>
</div>
</div>
<div class="gridlove-sidebar-action-overlay"></div>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='gridlove-main-js-extra'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-2.png","logo_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","logo_mini_retina":"https:\/\/verdeyazul.diarioinformacion.com\/wp-content\/uploads\/2020\/09\/LogoVA-1.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-content/themes/verdeyazul/assets/js/min.js?ver=1.8' id='gridlove-main-js'></script>
<script type='text/javascript' src='https://verdeyazul.diarioinformacion.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">
/* <![CDATA[ */
document.getElementById("menu-item-178647").addEventListener("click", PreferenciasPrivacidad); function PreferenciasPrivacidad() { Didomi.preferences.show(); return false; }
/* ]]> */
</script></body>
</html><!-- WP Fastest Cache file was created in 0.68718099594116 seconds, on 03-11-20 15:39:57 -->